Ir para conteúdo
  • Cadastre-se

iPhone 5 Sem serviço Operadora Claro


Cesar Pereira

Posts Recomendados

Estou com o iphone 5 a quase 1 mes , estava usando chip cortado da claro , e estou sofrendo com o problema de sem sinal , sem serviço , as vezes volta o sinal porem fica direto aparecendo Sem Serviço

Fui a claro comprei o nano sim da operadora e o problema persiste e estou vendo inúmeras pessoas reclamando do mesmo problema sobre outras operadoras como a Vivo, e nao vi nenhum tópico aqui sobre isso

Alguém esta passando pelo mesmo problema e conseguiu resolver ?

Abraços

Link para o comentário
Compartilhar em outros sites

O meu aparelho A1428 quando uso o chip da vivo, e faço uma ligação ele ao desligar da ligação muda o sinal de 3G para E e fica pensando uns 30 segundos e neste intervalo, não adianta tentar ligar pra alguém que só da falha de ligação, pensei que fosse o aparelho, porém chegando aqui na França coloquei o chip do outro aparelho que adquiri dentro dele e as ligações ficam normais, eu acho que as operadoras do Brasil como a vivo estão com alguma oscilação sei lá...

Alguma idéia pessoal???

Link para o comentário
Compartilhar em outros sites

No meu iPhone 5 passo pelo mesmo problema, tenho certeza que defeito da vivo. Já reclamei e prometeram ver o que está acontecendo. Dei um prazo e se voltar a acontecer de novo saio dela, pois pago pelo plano e quero um serviço honesto e que funcione, sei que no brasil isso é difícil, mas não tolero isso ou faz direito ou então by by.

Link para o comentário
Compartilhar em outros sites

incrivel as pessoas colocando culpa nas operadoras.... pq com iphone 4s nao dava esse tipo de problema?

Rafael cada modelo novo tem seus problemas, eu também estou tendo problemas com a vivo, e não é aparelho aqui na França estou usando o LTE e acho que caiu uma unica vez para 3G

Olha a diferença

Link para o comentário
Compartilhar em outros sites

incrivel as pessoas colocando culpa nas operadoras.... pq com iphone 4s nao dava esse tipo de problema?

Com o 4S também aconteceu esse mesmo tipo de problema, tanto que tem até um tópico aqui no fórum sobre isso e sobre a atualização específica que saiu para essa situação. Eu também tive esse problema no 4S, porém, era raro de acontecer, mas acontecia, aí só reiniciando o aparelho mesmo pra voltar o sinal. Depois da atualização, que não lembro qual era a versão, isso nunca mais aconteceu.

Com o 5, usando chip da Vivo, tudo ok até o momento. Sem problemas de sinal.

Atualizei ele ontem pra versão 6.02 (10A551) e tudo normal.

Link para o comentário
Compartilhar em outros sites

Comprei o 5 e fiquei 3 dias sem serviço no novo chip. No atendimento por telefone disseram que poderia ser o chip queimado, mas na verdade foi o cara da loja que não vinculou o chip ao plano. Foi só fazer isso na loja e o aparelho começou a funcionar sem problemas na hora.

Link para o comentário
Compartilhar em outros sites

incrivel as pessoas colocando culpa nas operadoras.... pq com iphone 4s nao dava esse tipo de problema?

Tenho um 4S (claro) e isso já aconteceu comigo, depois que eu troquei o chip não aconteceu mais

Editado por pedro798
Link para o comentário
Compartilhar em outros sites

A VIVO ultimamente aqui em SP/capital está ruim com 3G:

Velocidade ruim

Sinal fraco demais quando está em 3G (em Edge ou desativado sinal fica forte)

A bateria no 3G (devido ao sinal ruim) está acabando rapidamente.

Fui para Santos e tudo isso foi resolvido. Pra mim fica claro que a Vivo em SP ta capengando. Comprei um chip da Claro (pré pago mesmo) e o sinal e 3g funcionam melhor (3g mais lento, mas funciona).

Link para o comentário
Compartilhar em outros sites

Meus pais na virada de natal até ontem a tarde em SP tiveram, seus iphone alternando entre sem sinal, edge e só dava falha de ligação, aqui na França percebi que o sinal da vivo em roaming também deu uns paus, acho que a mesma sobrecarregou denovo como todos os finais de ano kkkk, já o chip da orange se manteve LTE sem nenhum problema...

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...