Ir para conteúdo
  • Cadastre-se

Problema: Ao responder um tópico, sou jogado pra tela de notícias do MM!


Del Rei

Posts Recomendados

Acontece com mais alguém....?

Estou usando o ML.....

Acontece aleatoriamente, algumas vezes respondo e o tópico é apenas atualizado com meu comentário. Mas algumas a página é atualizada e sou redirecionado pra tela de notícias do MM...

O que pode ser?

Link para o comentário
Compartilhar em outros sites

  • Respostas 14
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Aconteceu comigo algumas vezes hoje, respondendo num tópico (também aconteceu de escrever uma resposta e o tópico atualizar normal, mas sem a minha nova mensagem) e mensagens privadas.

No caso de MP, aparece um erro, agora não lembro direito o que a mensagem de erro diz, mas era como se não tivesse escrito nada.

Link para o comentário
Compartilhar em outros sites

Esse problema não se manifestou somente ontem, pessoal? Pode ter a ver com um sistema de cache que instalamos para garantir a estabilidade do servidor durante o evento da Apple. Acredito que, se for isso, hoje já deveria estar normalizado.

Link para o comentário
Compartilhar em outros sites

Esse problema não se manifestou somente ontem, pessoal? Pode ter a ver com um sistema de cache que instalamos

Não, Rafa. Esse problema aconteceu e acontece comigo, às vezes, já faz um mês, é raro acontecer, mas é chato quando acontece.

Geralmente é quando uso o Safari do Mac.

Link para o comentário
Compartilhar em outros sites

Esse problema não se manifestou somente ontem, pessoal? Pode ter a ver com um sistema de cache que instalamos para garantir a estabilidade do servidor durante o evento da Apple. Acredito que, se for isso, hoje já deveria estar normalizado.

Aqui também já acontece há um tempinho... Talvez há um mês ou pouco mais.

Link para o comentário
Compartilhar em outros sites

O problema já tem um tempo Rafa... pra mim acontece se eu ficar tipo 2, 3 dias sem entrar no fórum... quando respondo o primeiro tópico depois desse tempo vou para as notícias do MM.

Mas se eu voltar no tópico a resposta tá lá. Depois já não acontece mais

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...
  • 2 semanas depois...

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Cauã Passos
      Enquanto eu digitava eu notei que meu shift esquerdo não está mais funcionando, o control e option esquerdos também estão com o mesmo problemas. Dei uma olhada em alguns fóruns gringos e nenhum tinha uma resposta clara sobre o problema. Alguém sabe o que pode ter causado esse problema? Como poeira, tecla emperrada ou se a tecla simplesmente morreu? Não posso resetar o SMC pois necessito do shift esquerdo, meu modelo de teclado é esse (que aparece na visualização de teclado).

    • Por Desirée Oliveira
      No início do ano, a tela do meu computador MacBook Pro deu um problema e apareceram glitches incontroláveis. O aparelho é o modelo MacBook Pro 15” i7/ 2.6 Ghz/ 512 GB ssd/ 16 gb/ Touch Bar / Cinza Espacial e então decidi procurar uma Assistência Autorizada da marca no Brasil/SP. Fui até a empresa STI Tecnologia, deixei para orçamento e eles me instruíram a realizar a troca do display inteiro. O valor desse serviço era de R$ 5.475,00. O que se espera de um investimento desses é o máximo de qualidade e eficiência. Na época, entenderam que o problema existia a partir de negligência de uso - modus operandi da assistência. Acreditando no que me disseram, aceitei a proposta e seguimos com a troca do display.
      No dia 05 de Março, retirei o equipamento da loja e, naquele momento, me disseram que a garantia do serviço/peça era de 3 meses. No dia, questionei porque de ser tão pouco tempo, já que são peças originais, e a atendente me informou que era procedimento da Apple.
      O computador é a minha ferramenta de trabalho e é com ele que eu consigo sobreviver financeiramente. Os aparelhos da Apple não são nem um pouco acessíveis, assim como seus serviços. Ter essa ferramenta e realizar um serviço autorizado, com peças originais, não foi simples. Demandou muito investimento, suor e horas trabalhadas. Esse aparelho é meu patrimônio.
      Para minha surpresa, no dia 14 de Junho, alguns glitches voltaram a aparecer no meu equipamento e no dia 15 de Junho liguei para a STI agendando um horário para mostrar o que estava acontecendo. A empresa marcou horário para o dia 18 de Junho, pela manhã. Chegando lá, contei minha história para um novo atendente e ele chamou sua superior para entender como proceder. Após cerca de 20min de espera a resposta chegou: me informaram que a garantia havia vencido no dia 05 de Junho e não poderiam fazer nada sobre isso. O PROBLEMA VOLTOU A ACONTECER 9 DIAS DEPOIS DA GARANTIA DELES. A solução que me deram era de deixar meu computador novamente, realizar um novo orçamento e, provavelmente, ter que desembolsar um valor semelhante ou maior que o serviço anterior. Mas me deram uma alternativa: deixar o equipamento e, se eu não autorizasse o serviço, pagar uma taxa de R$100,00. Engraçado, pra não dizer trágico, é que o mesmo problema aconteceu com a máquina, mas dessa vez a negligência de uso não existia. Ou seja: será que não foi, desde o início, um problema de fabricação? Pedi para falar com o técnico responsável pela troca do display para me explicar um pouco mais do diagnóstico que ele tinha dado, mas ele se recusou a conversar comigo. 
      No momento, fiquei indignada! Como é possível 9 dias depois da garantia o equipamento original que eles trocaram não estar mais funcionando? O serviço deles foi tratado como alimento perecível. Os atendentes da loja disseram pra eu entrar em contato com o 0800 da própria Apple e então liguei, dali mesmo, para o número. E, após 30 minutos em espera, o call center me retornou com a mesma resposta. Aí eu fiquei ainda mais frustrada. Me senti roubada.
      O meu questionamento é: como pode uma empresa multinacional e uma representante de serviços da mesma reagir com tanto descaso ao consumidor? Me senti, e ainda me sinto, impotente por ter seguido as orientações e ter conduzido meu problema da maneira mais correta possível.
      Pra piorar a situação, levei em outra assistência técnica autorizada e eles me deram como diagnóstico "substituir o display completo que está danificado, não há como repará-lo". Palavras da própria assistência. E o valor do orçamento foi ainda mais caro que da primeira vez: R$6.565,00. Claro que não deixei lá, então tive que pagar uma taxa de R$180,00 dessa vez. 
      Estou sendo extremamente ridicularizada. Completamente impotente. Desesperada para que a Apple olhe para o meu problema. Confiei e investi na marca e estou passando por uma grande decepção. 
      Tentei contato em outros canais com a Apple e eles só me responderam via consumidor.org.br, no dia 21 de Junho. Até agora, dia 29 de Junho, nenhum outro update. 
       
      Mais alguém passou ou está passando por essa frustração? 
       

    • Por Gabrielbraned
      Olá galera!
      Comprei meu Macbook Air no fim de 2018 (Macbook Air 2017). Sempre tomei muito cuidado, usando case protetor, capa pra transporte, não transportando ligando etc etc.
      Um dia, do nada, a tela ligou e ficou assim. Desliguei, liguei de novo, e continuou lá. Mexi um pouco a tela e tive a impressão de que piorou. 
      Fiquei uns dias sem usar, mas precisei voltar a usar para trabalho. Com o tempo, essa barra horizontal que cobre a tela foi ficando mais grossa, e vem dificultando ainda mais o meu trabalho.
      Levei em uma assistência autorizada (não era uma loja Apple), e eles queriam cobrar um preço bem caro só pra ver qual era o problema (segundo o cara de la, aparentemente era problema na tela - ele perguntou se eu tinha deixado cair, mas nunca deixei).
       
      Alguma ideia do que pode ser? Alguém ja teve um problema similar?
      Em anexo colocarei uma foto do primeiro dia, uma dias depois, e outra de hoje. (todas as fotos no período de 2 semanas)
      Obrigado desde já!



    • Por Thiago Cavalcanti
      Estou tendo problemas para conectar meus AirPods Pro no meu iPhone 11 Pro. Ele até conecta, mas não direciona o áudio para os fones automaticamente. Tenho que ir até os ajustes e mandar fazer um teste das pontas para que o áudio seja direcionado para os fones. Também não consigo alternar a conexão entre o iPhone e o iPad. Alguém que já tenha tido esse problema pode me ajudar?
      PS.: Percebi que se o Apple Watch (uso um série 3) não estiver pareado o problema não acontece.
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por Elber Nantes
      Boa tarde a todos. Possuo o iMac 5K Late 2014 Fusion Drive 1Tb. Sempre tudo OK, nunca caiu, bateu e etc...
      Agora, hoje, fui fazer a ''reparação de disco" e ele retornou, no momento que verifica o "allocated space" com a mensagem que pode ser conferida no vídeo em anexo "Warning: MT Mapping"
      Nunca apareceu isso. Quando faço a reparação apenas no "Macintosh HD" está tudo OK, mas quando subo e vou "Fusion Drive" dá esse erro. Alguém com isso? Meu Fusion está no formato APFS. Alguém me ajude por favor? 
      IMG_9007 (convert-video-online.com).mp4
    • Por Bruno Ferreira de Souza
      Meu macbook já apresentou vários dos problemas que essas máquinas vem apresentando. Teclado travando, listras na tela e agora tem um novo.
      O canto direito da Touch Bar as vezes fica oscilando.
      Ainda não levei na assistência pro recall do teclado pq sempre voltou ao normal e não posso ficar sem a máquina.
      Alguém tem alguma ideia sobre esse problema na Touch Bar? Valeu
       


    • Por Cauã Passos
      Eu sempre costumo usar o menu de acentos para digitar (por exemplo: pressionando a tecla "a" pra escolher o "ä"), só que hoje enquanto digitava notei que o menu de acentos não aparece mais. Eu já reiniciei, coloquei o teclado no EUA - Internacional e nada, eu acho que eu apertei alguma tecla que desativou isso. Eu sei que dá pra usar o option e outra tecla pra usar acento mas o menu de acentos é mais acessível e mais rápido pra mim. Desde já agradeço.

    • Por Ari Guarisco
      Olá pessoal,
       
      Sou novato aqui, me perdoem se estiver postando minha dúvida em lugar inapropriado.
      É o seguinte, tenho um Macbook Air 13 ano 2014. Já uso o Windows via bootcamp há dois anos normalmente. Recentemente fiz a atualização para o Catalina e desde então a máquina só inicializa pelo Windows, mesmo eu indicando o MacOs para iniciar. Toda vez tenho que usar o atalho option/alt para conseguir abrir o Ios.
       
      Alguém sabe como posso resolver isso?
       
      Obrigado desde já!!!
    • Por Lucasbarrosoo
      Olá, tenho um MacBook aluminium late 2008, já fiz up memória RAM para 8gb e recentemente senti a necessidade de troca o HD, pois sinto que um SSD faria uma grande diferença nele. Pois bem, comprei o SSD e resolvi eu mesmo substituir, vi vídeos na internet e várias explicações e pensei que seria fácil, fiz o boot no pen drive atravéz do próprio computador e troquei. Acabou que os comandos para entrar no modo de recuperação não funcionam e o pen drive não entra direto pra instalação do sistema no SSD, fica somente uma pasta com ponto de interrogação piscando. Já tentei cmd+R, option, option+cmd+r, tudo os comandos que vi pra tentar eu tentei, mas nenhum sequer dá sinal, sempre fica naquela tela (branca, cinza,prata sei lá) com a pasta piscando. 
      Já usei o transmac pra tentar formatar o HD pra usar no Mac, já tentei instalar outro boot através do transmac, mas nada funciona. 
       
      Vi que essa pasta piscando poderia ser problema no cabo que liga o SSD na placa, porém nesse caso ele só não reconheceria o ssd, certo?  Ele não está reconhecendo nada, comandos, pen drive, SSD.
       
      Pensei que poderia ser o teclado, mas usando um teclado externo tbm não acontece nada.
       
      Há algo que possa ser feito? Me ajudem por gentileza, uso ele no dia a dia pra tocar e não estou em condições de comprar outro ou ao menos de mandar pra manutenção kkkk
       
      Obrigado! 
  • Estatísticas do Fórum

    • Total de Tópicos
      53,1k
    • Total de Posts
      443,1k
×
×
  • Criar Novo...