Ir para conteúdo
  • Cadastre-se

CHROME , VIVO 3G E FACEBOOK


naty

Posts Recomendados

estou com problemas para carregar o facebook.

uso o 3g da vivo e ultimamente o facebook carrega e de repente para de carregar e depois volta de novo, só a página do facebook, porque o resto das páginas, carrega normalmente.

alguém aí já teve ou está com o mesmo problema?

em todos os navegadores está assim, chrome, firefox e safari.

e ultimamente, algo começou a me irritar.

uso leopard, 10.5.8, a última versão disponível do chrome... pois eles pararam de atualizar para leopard... enfim, começou a pedir pra att o plug-in do flash...

quando mandava att, dava erro no instalador... ok.

daí começou aparecer em cima do chrome para att, eu clico para atualizar e sou direcionada a página da adobe...

instalei a última versão do plugi-in, mas o chrome continua dando o alerta!

o que fazer???????

imagem1bq.png

Link para o comentário
Compartilhar em outros sites

estou com problemas para carregar o facebook.

uso o 3g da vivo e ultimamente o facebook carrega e de repente para de carregar e depois volta de novo, só a página do facebook, porque o resto das páginas, carrega normalmente.

alguém aí já teve ou está com o mesmo problema?

em todos os navegadores está assim, chrome, firefox e safari.

e ultimamente, algo começou a me irritar.

uso leopard, 10.5.8, a última versão disponível do chrome... pois eles pararam de atualizar para leopard... enfim, começou a pedir pra att o plug-in do flash...

quando mandava att, dava erro no instalador... ok.

daí começou aparecer em cima do chrome para att, eu clico para atualizar e sou direcionada a página da adobe...

instalei a última versão do plugi-in, mas o chrome continua dando o alerta!

o que fazer???????

imagem1bq.png

Troca de navegador, testa no Firefox, pois pode ser problema no Navegador, no Plugin ou o MAC OS X não comportar a atualização requerida pelo Plugin. Dá uma olhada na compatibilidade do Adobe Flash Player com o teu MAC OS X, porque esse problema acontece comigo quando uso UBUNTU 12.04, exatamente o mesmo problema e quando uso a Versão Beta do W8.

Link para o comentário
Compartilhar em outros sites

o plug-in é compativel...

tanto que está o flash está instalado!

parece que o chrome só não está reconhecendo que ele está instalado...

em outros navegadores... o problema do plug-in para...

mas o do carregamento do facebook não.

as vezes carrega, as vezes não carrega...

não sei se é problema da vivo... acho que não... pois no computador da minha mãe, que é net, acontece a mesma coisa... não carrega as páginas do facebook, mas as outras sim...

aff....

Link para o comentário
Compartilhar em outros sites

Aqui estava assim tambem esses dias, e nao era por 3G e sim pela Net.

Tenho o programa MenuTab, e testei em todos os navegadores e apresentava o mesmo problema.

Constatei deppis de muitas horas que o problema é do facebook quando usado SSL (https)

Fui nas opcoes da conta > Seguranca e desativei a Navegacao Segura.

E removi do cabeçalho da url o Https. E pronto! Funcionou em todos os navegadores.

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por levycampelo
      Pessoal, boa noite.
      Tenho um macbook pro 2011 modelo a1278 ele ficou um tempo guardado sem uso, agora tentei utilizar e o led do carregador ao conectar na entrada dc magsafe fica pistando entre verde e laranja eu um barulho parecendo de HD mecânico com problema.
      Já tentei o reset SMC e não funcionou, testei com outro carregador e o mesmo problema. Alguém teria uma sugestão ?
    • Por Eduardo Victor
      O flash do meu iphone 5 não está funcionando na câmera, ela simplesmente não bate a foto quando ativo o flash. Usar como lanterna funciona ou em outros apps de lanterna também, mas na câmera não bate a foto! Já tentei restaurar, mas não adiantou, alguém por favor me ajuda!!
    • Por Saulo Feliciano
      Boa tarde pessoal.
      Instalei o plugin de vocês para o Chrome só que ou eu não sei usar, ou não esta aparecendo as comparações de preços dos produtos nos site monitorados. 
      O que eu devo fazer?
       
      att. Saulo
    • Por Talita Coutinho Elbert
      Tenho um macbook pro 13'' early 2011. Depois de 5 anos de uso normal ele simplesmente parou de carregar a bateria. Levei na apple e o diagnóstico foi oxidação da logic board, com a troca em R$2750,00. Um absurdo claro, e também a resposta padrão da apple para qualquer problema. Como não tenho esse valor (que já é maior do que o próprio mac) comecei a tentar arrumar. Primeiro constatei que não há sinal de oxidação na placa, depois realizei uma limpeza e tal nos componentes. Funcionou por algumas horas e o problema voltou. Já troquei a bateria, o carregador, o plugue interno do carregador (no mac), fiz todos aqueles macetes do SMC e etc.  Resultado, ele continua sem carregar a bateria, porém mantém ligado quando está na luz sem descarregar a bateria. O problema é que quando ele fica desligado acaba perdendo carga, então vai chegar um momento que a minha bateria vai zerar e já fiz o teste que com ela zerada ele não inicia (mesmo ligado na luz). Não sei mais o que fazer, alguma dica? Enquanto ligado na luz ele tenta carregar a bateria, mas da apenas um pulso (acende o led verde do carregador e apaga novamente).
       
      Obrigada pela atenção.
    • Por Lucas Capanema Andrade
      Boa noite,
      esqueci meu carregador do macbook conectado a tomada por uns 4 dias seguidos, sem o utilizar. Quando retornei para realizar a carga, a luz do led não acendeu e o macbook  não carregou mais.
      Pelo que li na net, o carregador possui um sistema de proteção que impede a passagem de energia em certos casos, mas tentei o procedimento indicado para voltar ao normal e não deu diferença...
      Alguém já passou por isso? 
      Obrigado.
    • Por Laura Emanuelly
      E aí galera, eu ganhei um IPhone 5c bem zoado, já com mais de um ano de uso.
      1- Na entrega, já sabia que o microfone não prestava em ligações e áudio do WhatsApp, apenas no alto falante e em fones de ouvido. O que poderia ser? O que eu posso fazer?
      2- Quando me entregaram o mesmo, ele veio formatado e pra minha surpresa, a câmera traseira e o flash não estavam funcionando! E de acordo com a ex dona, ele não tinha apresentado se defeito anteriormente. Apenas a câmera frontal funciona, quando coloco na câmera traseira,  a tela fica preta e no flash aparece um ponto de exclamação em um triângulo, não tive tempo de restaurá-lo ainda para saber se volta, irei postar aqui brevemente. 
      3- além disso, o touch dele de vez em quando dá umas falhas, eu clico e ele aparece o clique mas não obedece a função, ou clica onde não era para clicar e principalmente quando o teclado está ativo, ele digita bastante. Percebi que quando fecho os Apps ele dá uma amenizada, já tirei a capa dele e por enquanto esta funcionando. Isso não tem hora para acontecer..
      4- e o de sempre, a bateria descarrega rápido. Como eu poderia ajudá-la? 
      Postei os defeitos para possíveis opiniões construtivas, por enquanto, não posso levar o coitado em uma assistência autorizada, mas quero arrumar ele. Desde já, muito obrigada pela força! 
    • Por Brian Philip
      Bom dia!
      Comprei uma bateria paralela (supostamente de boa qualidade) para meu iPhone 6 no ML, e foi onde meu problema começou... troquei a bateria e ocorreu tudo bem, porém ela não carrega, o iPhone mostra carregando (com o raio) mas a % não sobe, não desce mas também não sobe...
      Coloquei a bateria antiga e ela carrega normalmente. Fiz o teste com o carregador universal, daqueles de tomada, e a bateria paralela carregou normalmente.
      Tenho uma suposição de que o iphone não passe energia suficiente pra bateria nova, tendo em vista que ela é 1810mAh, se for isso, tem como aumentar a passagem de energia?
      Não queria ter que gastar 450 reais na autorizada da apple 
    • Por Rafael Luis
      Boa tarde pessoal. Tenho um iMac da qual as configurações postarei abaixo, mas com um problema que me irrita muito.

      Não é sempre, mas as vezes (justamente quando mais preciso), as pastas simplesmente não carregam. Não existe um padrão, cada hora é uma pasta que da esse problema. O problema acontece tanto com as pastas do hd quanto com as do iCloud Drive. Do iCloud drive da até pra entender, mas do hd é estranho. A solução é esperar carregar ou reiniciar o mac, coisa que faço 1 vez por semana +-. O problema não são o tamanho dos arquivos, pois algumas pastas não pesam nem 1gb e demora o mesmo tempo de uma de 100gb, por exemplo.
      Sempre cuido do mac, uso ccleaner as vezes pra limpar registros e liberar espaço. Monitoro temperatura,hd,ram pelo iStats e o mac sempre fica com uma "folga" no processamento, meu uso nao costuma o deixar muito sobrecarregado. Trabalho com produção musical e visual. Utilizo Ableton, logic, ps e final cut. Mas, separadamente.
      Sinceramente não sei qual o problema. Tenho um MBP 2012 com a mesma configuração do iMac e com ele não tenho esse problema. Acho que ganhei esse problema depois que atualizei para o El Capitan (formatação limpa), já que nao me recordo de ter dores de cabeça com isso nas versões antigas do mac.
      Espero que possam me ajudar. Obrigado!
    • Por Rafael Luis
      Boa tarde pessoal. Tenho um iMac da qual as configurações postarei abaixo, mas com um problema que me irrita muito.

      Não é sempre, mas as vezes (justamente quando mais preciso), as pastas simplesmente não carregam. Não existe um padrão, cada hora é uma pasta que da esse problema. O problema acontece tanto com as pastas do hd quanto com as do iCloud Drive. Do iCloud drive da até pra entender, mas do hd é estranho. A solução é esperar carregar ou reiniciar o mac, coisa que faço 1 vez por semana +-. O problema não são o tamanho dos arquivos, pois algumas pastas não pesam nem 1gb e demora o mesmo tempo de uma de 100gb, por exemplo.
      Sempre cuido do mac, uso ccleaner as vezes pra limpar registros e liberar espaço. Monitoro temperatura,hd,ram pelo iStats e o mac sempre fica com uma "folga" no processamento, meu uso nao costuma o deixar muito sobrecarregado. Trabalho com produção musical e visual. Utilizo Ableton, logic, ps e final cut. Mas, separadamente.
      Sinceramente não sei qual o problema. Tenho um MBP 2012 com a mesma configuração do iMac e com ele não tenho esse problema. Acho que ganhei esse problema depois que atualizei para o El Capitan (formatação limpa), já que nao me recordo de ter dores de cabeça com isso nas versões antigas do mac.
      Espero que possam me ajudar. Obrigado!
    • Por raulzto
      Gente, olá.
       
      Meu iPhone 4S caiu na piscina. O técnico consertou tudo, o aparelho está completamente normal. Contudo, notei depois que o recebi que o flash não apaga (somente quando desligo o telefone), fica com uma luminosidade fraca, mas ainda aceso. Quando ativo a lanterna ou o flash da câmera, a luz é ativada normalmente, mas em seguida volta para a luz fraca. Quando redefini os ajustes, o flash apagou, porém, depois de algumas horas, voltou a este estado que supramencionei.
       
      O técnico disse que havia notado isso sim, pois o flash está em curto. Disse que não trocou o módulo da câmera pois esta encontra-se operante. Além disso, sugeriu que eu utilizasse o iPhone normalmente por mais uma semana que o flash se apagaria sozinho.
       
      Dúvidas: o flash realmente apagará? Se apagar, ele não funcionará mais?
       
      Obrigado pela ajuda!
  • Estatísticas do Fórum

    • Total de Tópicos
      53,1k
    • Total de Posts
      443,4k
×
×
  • Criar Novo...