Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Eu utilizava normalmente meu OS Lion 10.7 atualizado e bacana, mas fiz o update para o Mountain Lion 10.8 e o vídeo ficou bem instável, a tela pisca, embaralha as informações, parecia quando batíamos nas fitas de vídeo game antigamente. Após tudo isso, meu MacBook Pro Unibody de 15 trava.

Pensei ter perdido minha placa de vídeo, mas ao retornar para o Lion, tudo volta ao normal.

Já tentei de tudo possível, desde reinstalar algumas vezes, reinstalar tudo do zero, resetar PRAM e tudo mais.

Nada, feito, o jeito foi restaurar o sistema com meu Time Machine e voltei no tempo para antes do update. O sistema roda normal e nenhum problema é apresentado.

Mais alguém tem esse problema? Me parece específico do MBP15, alguma função que o Mt Lion "despertou".

Link para o post
Compartilhar em outros sites
  • Respostas 107
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Clean Install. ;-) Deve resolver esses problemas. Nunca fui fã de Upgrade em OS. O Gizmodo publicou um guia de como fazer um disco de boot, seja ele um SD, pendrive ou mesmo um DVD-DL. Dessa forma,

Não aconteceu comigo nada disso, pelo contrário: notei uma melhora na velocidade do sistema e olha que nem fiz o Clean Install.

Não tenho certeza nesse caso específico, vale a pena a tentativa e depois contar para os colegas. Estou curiosíssimo, pra falar a verdade. Esse assunto foi discutido nesse post do MacMagazine. Eles a

Eu estou enfrentando alguns problemas com o Mountain Lion, tanto no meu macbook pro 13 (final de 2011) quanto o meu mac-mini (meados de 2011).

O macbook pro, já travou 3 vezes, das quais a última foi algo que nunca tinha visto! O sistema trava, funciona só o mouse, mas a imagem da tela simplesmente parece toda distorcida, a lixeira fica com o Finder dentro dela, as pastas (documentos, transferencias...) ficam com ícones de apps que estão na barra em cima deles...

Já no Mac-Mini, o sistema não chega a congelar/travar como o macbook pro, mas após mandar exportar um vídeo do app "Final Cut Pro X" (ultima versão), ele chega até um ponto e simplesmente o sistema perde a conexão de rede com os outros HDs externos e o programa trava. Acontecendo isso eu mando "FORÇAR ENCERRAR". Feito isso tento abrir o programa novamente e ele carrega mais não abre, inclusive não abre mais nada! Se eu mandar reiniciar ele fica com a tela cinza e não sai dai, só segurando o botão POWER para desligar...

Fiz uma reparação de permissão nas duas máquinas, e vamos ver o que irá acontecer... No modo verificar disco, o sistema diz que está tudo ok, já no das permissões ele mostra algumas informações que estão erradas.

Alguém com esses sintomas de congelamento após a instalação (upgrade) do Lion para o Mountain Lion?

Link para o post
Compartilhar em outros sites

Clean Install. ;-)

Deve resolver esses problemas. Nunca fui fã de Upgrade em OS.

O Gizmodo publicou um guia de como fazer um disco de boot, seja ele um SD, pendrive ou mesmo um DVD-DL.

Dessa forma, é possível fazer uma instalação limpa. ;-)

Editado por Rodolfo Belentani
Link para o post
Compartilhar em outros sites

Clean Install. ;-)

Deve resolver esses problemas. Nunca fui fã de Upgrade em OS.

O Gizmodo publicou um guia de como fazer um disco de boot, seja ele um SD, pendrive ou mesmo um DVD-DL.

Dessa forma, é possível fazer uma instalação limpa. ;-)

Valeu a dica! Assim que eu tiver tempo farei uma instalação limpa, porém agora no momento não tenho como devido ao número grande de trabalhos que preciso terminar.

Percebi que após feito a "Reparação de Permissões", o sistema aparentemente voltou ao normal, sem travamentos (até o presente momento) e o programa "Final Cut Pro X" está exportando o arquivo tranquilo...

Aproveitando, pergunto o seguinte:

Como comprei o Mountain Lion, e fiz a atualização por cima do Lion, se eu reiniciar a máquina e segurar CMD+R, entrando no utilitário de disco e formando o HD, o sistema irá puxar automaticamente o novo ou será que vai tentar instalar o Lion?

Link para o post
Compartilhar em outros sites

Aproveitando, pergunto o seguinte:

Como comprei o Mountain Lion, e fiz a atualização por cima do Lion, se eu reiniciar a máquina e segurar CMD+R, entrando no utilitário de disco e formando o HD, o sistema irá puxar automaticamente o novo ou será que vai tentar instalar o Lion?

Não tenho certeza nesse caso específico, vale a pena a tentativa e depois contar para os colegas. Estou curiosíssimo, pra falar a verdade.

Esse assunto foi discutido nesse post do MacMagazine. Eles abordaram só a Mac App Store, então o restore ainda é uma incógnita pra mim.

Eu imagino que ele pegue o Mountain Lion, mas se você puder tirar a dúvida pra gente eu adoraria saber!

(Sou do grupo precavido ou receoso que só compra o sistema quando chega na versão 10.x.2)

E sempre vá de Clean Install! Faz uma diferença danada.

Link para o post
Compartilhar em outros sites

Não tenho certeza nesse caso específico, vale a pena a tentativa e depois contar para os colegas. Estou curiosíssimo, pra falar a verdade.

Esse assunto foi discutido nesse post do MacMagazine. Eles abordaram só a Mac App Store, então o restore ainda é uma incógnita pra mim.

Eu imagino que ele pegue o Mountain Lion, mas se você puder tirar a dúvida pra gente eu adoraria saber!

(Sou do grupo precavido ou receoso que só compra o sistema quando chega na versão 10.x.2)

E sempre vá de Clean Install! Faz uma diferença danada.

Caros amigos,

Fiz o teste, formatando a máquina e fazendo uma instalação limpa. Caso você tenha comprado o Mountain Lion, o sistema automaticamente reconhece e baixa, não precisando de nenhum pendrive, nem cd, e muito menos instalar o Lion e depois baixar via Mac Apple Store.

Após feita a formatação da máquina e instalado o sistema zerado, percebi que não teve diferença alguma na velocidade, mas é como Windows, melhor formatar e instalar um sistema novo do que fazer um upgrade #FATO

Como escrito acima a minha situação de congelamento do sistema, após formatação e instalação do sistema zerado, o problema persiste, porém ele só acontece quando estou navegando pelo Google Chrome. Será alguma incompatibilidade como novo sistema? Engraçado que o sistema congela de um certo modo que nem nada funciona, porém ele continua processando em segundo plano, da qual o iTunes esta aberto e continua música tocando normalmente...

Alguém tem alguma ideia do que possa estar acontecendo?

Link para o post
Compartilhar em outros sites

Caros amigos,

Fiz o teste, formatando a máquina e fazendo uma instalação limpa. Caso você tenha comprado o Mountain Lion, o sistema automaticamente reconhece e baixa, não precisando de nenhum pendrive, nem cd, e muito menos instalar o Lion e depois baixar via Mac Apple Store.

Após feita a formatação da máquina e instalado o sistema zerado, percebi que não teve diferença alguma na velocidade, mas é como Windows, melhor formatar e instalar um sistema novo do que fazer um upgrade #FATO

Como escrito acima a minha situação de congelamento do sistema, após formatação e instalação do sistema zerado, o problema persiste, porém ele só acontece quando estou navegando pelo Google Chrome. Será alguma incompatibilidade como novo sistema? Engraçado que o sistema congela de um certo modo que nem nada funciona, porém ele continua processando em segundo plano, da qual o iTunes esta aberto e continua música tocando normalmente...

Alguém tem alguma ideia do que possa estar acontecendo?

Problema solucionado.

Link da solução: http://macmagazine.com.br/forum/index.php?/topic/51964-solucao-para-congelamento-do-sistema-mountain-lion-e-uma-dica/

Link para o post
Compartilhar em outros sites

Eu estou enfrentando alguns problemas com o Mountain Lion, tanto no meu macbook pro 13 (final de 2011) quanto o meu mac-mini (meados de 2011).

O macbook pro, já travou 3 vezes, das quais a última foi algo que nunca tinha visto! O sistema trava, funciona só o mouse, mas a imagem da tela simplesmente parece toda distorcida, a lixeira fica com o Finder dentro dela, as pastas (documentos, transferencias...) ficam com ícones de apps que estão na barra em cima deles...

Estou com o mesmo problema! Instalei o Mountain Lion no meu iMac (2011) tudo funcionando redondinho sem problema. Mas no Mac Mini do meu filho, o novo sistema congelou farias vezes! Fiz a instalação limpa. Até reinstalei o novo sistema varias vezes, mas não resolveu! No Mac Mini nunca tive esse problema com o OS X Lion (10.7.4). E agora?

Link para o post
Compartilhar em outros sites

Estou com o mesmo problema! Instalei o Mountain Lion no meu iMac (2011) tudo funcionando redondinho sem problema. Mas no Mac Mini do meu filho, o novo sistema congelou farias vezes! Fiz a instalação limpa. Até reinstalei o novo sistema varias vezes, mas não resolveu! No Mac Mini nunca tive esse problema com o OS X Lion (10.7.4). E agora?

Tive o mesmo problema em um Air mid 2011 13". Apenas o trackpad funcionava, e os ícones estavam se sobrepondo no dock. Bem estranho isso. Aconteceu um dia depois que eu instalei o Mountain Lion. Usei o Lion durante vários meses e nunca tinha visto isso.

O que eu fiz foi reparar as permissões do SSD usando a partição de recovery. Até agora não tive mais o problema, mas vou continuar tentando pra ter certeza que não acontecerá outra vez.

Editado por fscarpin
Link para o post
Compartilhar em outros sites

Tive o mesmo problema em um Air mid 2011 13". Apenas o trackpad funcionava, e os ícones estavam se sobrepondo no dock. Bem estranho isso. Aconteceu um dia depois que eu instalei o Mountain Lion. Usei o Lion durante vários meses e nunca tinha visto isso.

O que eu fiz foi reparar as permissões do SSD usando a partição de recovery. Até agora não tive mais o problema, mas vou continuar tentando pra ter certeza que não acontecerá outra vez.

Valeu fscarpin

No meu Mac Mini a tradicional reparação de permissões não resolveu. Ainda congela tudo, menos o cursor do mouse. Verifiquei que a temperatura da CPU estava muita alta! Tipo 97 °C. No Mac Mini com Lion (10.7) a temperatura fica em (+ -) 60 °C. Mas ainda acho que o problema não está na alta temperatura da CPU, GPU, memoria ou HD. Talvez uma futura atualização do sistema Mountain Lion (10.8.?) resolva o meu problema. Obrigado

Link para o post
Compartilhar em outros sites

Valeu a dica! Assim que eu tiver tempo farei uma instalação limpa, porém agora no momento não tenho como devido ao número grande de trabalhos que preciso terminar.

Percebi que após feito a "Reparação de Permissões", o sistema aparentemente voltou ao normal, sem travamentos (até o presente momento) e o programa "Final Cut Pro X" está exportando o arquivo tranquilo...

Aproveitando, pergunto o seguinte:

Como comprei o Mountain Lion, e fiz a atualização por cima do Lion, se eu reiniciar a máquina e segurar CMD+R, entrando no utilitário de disco e formando o HD, o sistema irá puxar automaticamente o novo ou será que vai tentar instalar o Lion?

Ao instalar o Mountain Lion por cima do Lion, ele irá reconfigurar as partições instalando na "partition recovery" o Mountain Lion.

Link para o post
Compartilhar em outros sites

Eu tive este exato mesmo problema. Praticamente trabalhei um dia com o ML e depois começou a dar esses glitches de vídeo. Em determinado momento o sistema parou de subir, mostrava a maçã, o loading mas logo depois parava em uma tela cinza. Por causa disso não conseguia fazer nenhum tipo de recovery. Nem o normal nem o internet recovery. Tentei praticamente tudo, as técnicas de reset de SMC, PRAM, VRAM, tudo. Voltei para o Lion e nada.

Houve até um momento em que o sistema subiu, mas logo depois caiu novamente (deu tempo de fazer time machine de tudo).

O lance do Chrome um cara em um forum gringo chegou a reportar, parece que algum prolema do ML com discrete chip (chip grafico não board), que ele só resolveu com um gerenciador de video card. Aparentemente o Chrome sempre requer esse chip ligado.

Bem, até target disc mode eu fiz. Cansei e deixei na segunda feira na assistência. Ainda não tive resposta do que era.

Link para o post
Compartilhar em outros sites

Congelou tudo outra vez aqui. Apenas o mouse funcionava. Vou fazer downgrade e esperar pela próxima versão.

Fiz várias pesquisas no google, e muitas pessoas já tiveram o problema, mas infelizmente ninguém sabe como resolver.

Se o teu MAC veio com o SL, faz o Downgrade e depois a instalação limpa. Boa sorte!

Link para o post
Compartilhar em outros sites

Eu utilizava normalmente meu OS Lion 10.7 atualizado e bacana, mas fiz o update para o Mountain Lion 10.8 e o vídeo ficou bem instável, a tela pisca, embaralha as informações, parecia quando batíamos nas fitas de vídeo game antigamente. Após tudo isso, meu MacBook Pro Unibody de 15 trava.

Pensei ter perdido minha placa de vídeo, mas ao retornar para o Lion, tudo volta ao normal.

Já tentei de tudo possível, desde reinstalar algumas vezes, reinstalar tudo do zero, resetar PRAM e tudo mais.

Nada, feito, o jeito foi restaurar o sistema com meu Time Machine e voltei no tempo para antes do update. O sistema roda normal e nenhum problema é apresentado.

Mais alguém tem esse problema? Me parece específico do MBP15, alguma função que o Mt Lion "despertou".

Boas,

As mesmas reclamações sobre "frozen" estão no fórum de suporte da apple dê uma olhada e veja se encontra algo similar ao seu problema especifico.

[]´s

LINK : https://discussions.apple.com/search.jspa?q=mountain%20lion%20frozen%20install&peopleEnabled=true

Link para o post
Compartilhar em outros sites

Eu tive este exato mesmo problema. Praticamente trabalhei um dia com o ML e depois começou a dar esses glitches de vídeo. Em determinado momento o sistema parou de subir, mostrava a maçã, o loading mas logo depois parava em uma tela cinza. Por causa disso não conseguia fazer nenhum tipo de recovery. Nem o normal nem o internet recovery. Tentei praticamente tudo, as técnicas de reset de SMC, PRAM, VRAM, tudo. Voltei para o Lion e nada.

Houve até um momento em que o sistema subiu, mas logo depois caiu novamente (deu tempo de fazer time machine de tudo).

O lance do Chrome um cara em um forum gringo chegou a reportar, parece que algum prolema do ML com discrete chip (chip grafico não board), que ele só resolveu com um gerenciador de video card. Aparentemente o Chrome sempre requer esse chip ligado.

Bem, até target disc mode eu fiz. Cansei e deixei na segunda feira na assistência. Ainda não tive resposta do que era.

morbey,

Assim que você tiver uma resposta do seu problema, deixa aqui para nós no fórum.

Aqui o problema continua com o Macbook Pro e as vezes com o Mac Mini.

Vou levar o Macbook Pro amanhã (sexta-feira) para a assistência para verem o que está acontecendo.

Link para o post
Compartilhar em outros sites

morbey,

Assim que você tiver uma resposta do seu problema, deixa aqui para nós no fórum.

Aqui o problema continua com o Macbook Pro e as vezes com o Mac Mini.

Vou levar o Macbook Pro amanhã (sexta-feira) para a assistência para verem o que está acontecendo.

Chegou a tentar voltar para o Lion / SL ou continuou no Mountain?

Link para o post
Compartilhar em outros sites

Chegou a tentar voltar para o Lion / SL ou continuou no Mountain?

Continuo no Mountain Lion.

Estou em contato quase todos os dias com o suporte da Apple para ver se eles resolvem, pois se lançaram um sistema novo e está acontecendo isso com muitas pessoas, algo tem de errado e que corrijam logo!

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Thiago Cavalcanti
      Estou tendo problemas para conectar meus AirPods Pro no meu iPhone 11 Pro. Ele até conecta, mas não direciona o áudio para os fones automaticamente. Tenho que ir até os ajustes e mandar fazer um teste das pontas para que o áudio seja direcionado para os fones. Também não consigo alternar a conexão entre o iPhone e o iPad. Alguém que já tenha tido esse problema pode me ajudar?
      PS.: Percebi que se o Apple Watch (uso um série 3) não estiver pareado o problema não acontece.
    • Por reportpop
      Gente, tudo bem? Sou novo aqui e não sei se estou fazendo o tópico no lugar certo. Comprei meu Apple Watch 3 semana passada, na caixa, atualizei para o watchOs 7.0.2 e saiu a ultima atualização que corrige os desligamentos inesperados, acontece que estou desde ontem tentando instalar essa atualização e não consigo de jeito nenhum, sempre trava na mesma barra de carregamento (Preparando) e depois de um certo tempo aparece o aviso, ''Não foi possível verificar atualização, não pode ser verificada porque não há uma conexão com a internet'' sendo que está conectado no wifi, já até criei uma conexão wifi via 4g de outro aparelho e não vai de jeito nenhum, sinceramente não sei o que fazer, alguma alma iluminada pode me ajudar por favor? 

       obs, já redefini as configurações, não e não adiantou...
    • Por Igor Augusto
      Olá,
       Comprei um Macbook Pro 2011 recentemente para trabalho, na máquina estavam instaladas alguns programas portanto resolvi formata-lo. Após algumas pesquisas tentei formatar utilizando o método de acessar o utilitário de disco, formatar o SSD e instalar o MacOS El Capitan pelo próprio utilitário. Como não consegui instalar o MacOS usando esse método resolvi utilizar um pendrive para a instalação.
       Não tenho nenhum outro Mac de fácil acesso portanto segui alguns tutoriais e baixei a imagem do sistema MacOS El Capitan no windows e utilizei a ferramenta TransMac para "instalar" a imagem no meu pendrive de 16GB. Após a instalação da imagem no pendrive conectei o mesmo no meu Macbook e inciei o sistema pressionando Options para acessar a tela de boot, selecionei o meu pendrive e inciei a instalação. Logo após iniciar a instalação aparece o erro "Nenhum pacote adequado para instalação encontrado".
       Novamente pesquisando encontrei uma possível solução: Verificar se a data do sistema está correta. Abrindo o terminal executei o comando date e realmente a hora estava errada, ajustei a hora utilizando o comando date novamente, agora com a hora certa reiniciei a instalação e novamente o mesmo erro, ao verificar a data estava novamente com o horário errado. Outra solução que encontrei foi configurar a data para o lançamento do OS, portando setei a data para 30 de setembro de 2015. Agora ele nem mesmo reconhece mais o pendrive com a imagem na tela de boot.
       Existe alguma forma de resolver esse problema?
       Desde já agradeço.
    • Por Vikson
      Eu entrei no modo recovery para reinstalar o sistema, só que devia está instalando o Catalina mas tá instalando o Lion e está estimando 24 horas para instalação, será que é normal ?
      Por favor me ajudem 
    • Por dgs.silva
      Fala pessoal, estou com um MacBook Pro 2010 i7 apresentando esse erro.
       
      Alguém saberia me orientar como resolver esse problema?
       
      Segue o erro:
       
      *** Panic Report *** panic(cpu 2 caller 0xffffff7f8aaab8d7): "GPU Panic: mux-regs 5 3 7f 0 0 0 severity 3 WS-ready 1 switch-state 0 IG FBs 0 EG FBs 1:3 power-state 0 3D idle HDA idle system-state 1 power-level 20:20 connect-change 0 : NVRM[0/1:0:0]: Read Error 0x00000100: CFG 0xffffffff 0xffffffff 0xffffffff, BAR0 0xd2000000 0xffffff91244c4000 0x0a5480a2, D0, P3/4\n"@/BuildRoot/Library/Caches/com.apple.xbs/Sources/AppleGraphicsControl/AppleGraphicsControl-3.20.13/src/AppleMuxControl/kext/GPUPanic.cpp:170 Backtrace (CPU 2), Frame : Return Address 0xffffff9123432af0 : 0xffffff800746c1c6  0xffffff9123432b40 : 0xffffff8007595274  0xffffff9123432b80 : 0xffffff8007587544  0xffffff9123432bf0 : 0xffffff800741e1e0  0xffffff9123432c10 : 0xffffff800746bc3c  0xffffff9123432d40 : 0xffffff800746b9fc  0xffffff9123432da0 : 0xffffff7f8aaab8d7  0xffffff9123432e00 : 0xffffff7f8841d441  0xffffff9123432ec0 : 0xffffff7f884e91ca  0xffffff9123432f00 : 0xffffff7f884e9235  0xffffff9123432f80 : 0xffffff7f887647f0  0xffffff91234330a0 : 0xffffff7f8850ad35  0xffffff91234330c0 : 0xffffff7f88424048  0xffffff9123433170 : 0xffffff7f88421a84  0xffffff9123433360 : 0xffffff7f884234c1  0xffffff9123433430 : 0xffffff7f89fab58e  0xffffff9123433510 : 0xffffff7f89fa8b2e  0xffffff9123433580 : 0xffffff7f89fa95fa  0xffffff91234335f0 : 0xffffff7f89fa9dce  0xffffff9123433720 : 0xffffff7f89faa799  0xffffff9123433850 : 0xffffff7f89fda9cb  0xffffff9123433890 : 0xffffff7f89fdb6bd  0xffffff91234338d0 : 0xffffff7f89fd52e2  0xffffff9123433a40 : 0xffffff7f89fd5b71  0xffffff9123433a80 : 0xffffff7f89fb5a85  0xffffff9123433ac0 : 0xffffff8007ac3959  0xffffff9123433b20 : 0xffffff8007ac1ae0  0xffffff9123433b70 : 0xffffff8007aca567  0xffffff9123433cb0 : 0xffffff8007542bf4  0xffffff9123433dc0 : 0xffffff80074716e0  0xffffff9123433e10 : 0xffffff800744ea3d  0xffffff9123433e60 : 0xffffff800746154b  0xffffff9123433ef0 : 0xffffff800757171d  0xffffff9123433fa0 : 0xffffff800741e9e6        Kernel Extensions in backtrace:          com.apple.driver.AppleMuxControl(3.20.13)[CAEF0436-9079-33B1-B4F4-30B831C565FC]@0xffffff7f8aa9d000->0xffffff7f8aaaffff             dependency: com.apple.driver.AppleGraphicsControl(3.20.13)[21FE5549-B94B-3EF9-9BF1-76114C50CB52]@0xffffff7f8aa9a000             dependency: com.apple.iokit.IOACPIFamily(1.4)[95DA39BB-7C39-3742-A2E5-86C555E21D67]@0xffffff7f88326000             dependency: com.apple.iokit.IOPCIFamily(2.9)[AEA4C7F5-CCB0-338B-B471-CF28A9792522]@0xffffff7f87d34000             dependency: com.apple.iokit.IOGraphicsFamily(519.20)[0E507098-E375-39B7-9AE2-AFF2C7A5D961]@0xffffff7f88366000             dependency: com.apple.AppleGraphicsDeviceControl(3.20.13)[55E796DB-EFBA-34DB-8148-E834A4383AD2]@0xffffff7f8aa6c000          com.apple.nvidia.classic.NVDAResmanTesla(10.0.4)[F8258F0F-61AD-30F4-BDD5-B18CCAAE535A]@0xffffff7f883cc000->0xffffff7f88634fff             dependency: com.apple.iokit.IOPCIFamily(2.9)[AEA4C7F5-CCB0-338B-B471-CF28A9792522]@0xffffff7f87d34000             dependency: com.apple.iokit.IONDRVSupport(519.20)[64AB0898-0DF1-32DF-850A-8840C3478439]@0xffffff7f883bc000             dependency: com.apple.iokit.IOGraphicsFamily(519.20)[0E507098-E375-39B7-9AE2-AFF2C7A5D961]@0xffffff7f88366000          com.apple.nvidia.classic.NVDANV50HalTesla(10.0.4)[5DCF031B-F81F-32A3-ADCD-18E16EAC7CF0]@0xffffff7f88640000->0xffffff7f888e8fff             dependency: com.apple.nvidia.classic.NVDAResmanTesla(10.0.4)[F8258F0F-61AD-30F4-BDD5-B18CCAAE535A]@0xffffff7f883cc000             dependency: com.apple.iokit.IOPCIFamily(2.9)[AEA4C7F5-CCB0-338B-B471-CF28A9792522]@0xffffff7f87d34000          com.apple.GeForceTesla(10.0.4)[6DB35165-76BB-306C-BE87-E69580EAE417]@0xffffff7f89f7d000->0xffffff7f8a03bfff             dependency: com.apple.iokit.IOPCIFamily(2.9)[AEA4C7F5-CCB0-338B-B471-CF28A9792522]@0xffffff7f87d34000             dependency: com.apple.iokit.IONDRVSupport(519.20)[64AB0898-0DF1-32DF-850A-8840C3478439]@0xffffff7f883bc000             dependency: com.apple.iokit.IOGraphicsFamily(519.20)[0E507098-E375-39B7-9AE2-AFF2C7A5D961]@0xffffff7f88366000             dependency: com.apple.nvidia.classic.NVDAResmanTesla(10.0.4)[F8258F0F-61AD-30F4-BDD5-B18CCAAE535A]@0xffffff7f883cc000   BSD process name corresponding to current thread: WindowServer   Mac OS version: 17G65   Kernel version: Darwin Kernel Version 17.7.0: Thu Jun 21 22:53:14 PDT 2018; root:xnu-4570.71.2~1/RELEASE_X86_64 Kernel UUID: 1AE5ACFD-3B6F-3D74-AD52-31F1430DBC6F Kernel slide:     0x0000000007200000 Kernel text base: 0xffffff8007400000 __HIB  text base: 0xffffff8007300000 System model name: MacBookPro6,2 (Mac-F22586C8)   System uptime in nanoseconds: 114216419735 last loaded kext at 59306656287: com.apple.driver.AudioAUUC 1.70 (addr 0xffffff7f8a19a000, size 32768) loaded kexts: com.apple.driver.AudioAUUC 1.70 com.apple.driver.AppleHWSensor 1.9.5d0 com.apple.driver.AppleTyMCEDriver 1.0.3d2 com.apple.driver.AGPM 110.23.37 com.apple.filesystems.autofs 3.0 com.apple.driver.AppleMikeyHIDDriver 131 com.apple.driver.AppleMikeyDriver 281.52 com.apple.driver.AppleHDAHardwareConfigDriver 281.52 com.apple.driver.AppleHDA 281.52 com.apple.driver.AppleGraphicsDevicePolicy 3.20.13 com.apple.AGDCPluginDisplayMetrics 3.20.13 com.apple.driver.pmtelemetry 1 com.apple.iokit.IOUserEthernet 1.0.1 com.apple.iokit.IOBluetoothSerialManager 6.0.7f10 com.apple.driver.AppleUpstreamUserClient 3.6.5 com.apple.Dont_Steal_Mac_OS_X 7.0.0 com.apple.driver.AGDCBacklightControl 3.20.13 com.apple.GeForceTesla 10.0.4 com.apple.driver.AppleHV 1 com.apple.driver.AppleBacklight 170.12.6 com.apple.driver.AppleIntelHDGraphics 10.0.4 com.apple.driver.AppleSMCPDRC 1.0.0 com.apple.driver.eficheck 1 com.apple.driver.AppleFIVRDriver 4.1.0 com.apple.driver.AppleMCCSControl 1.5.5 com.apple.driver.AppleSMCLMU 211 com.apple.driver.AppleOSXWatchdog 1 com.apple.nvidia.NVDAStartup 10.3.2 com.apple.driver.AppleMuxControl 3.20.13 com.apple.driver.AppleLPC 3.1 com.apple.driver.AppleIntelSlowAdaptiveClocking 4.0.0 com.apple.driver.AppleIntelHDGraphicsFB 10.0.4 com.apple.driver.ACPI_SMC_PlatformPlugin 1.0.0 com.apple.driver.SMCMotionSensor 3.0.4d1 com.apple.iokit.IOBluetoothUSBDFU 6.0.7f10 com.apple.driver.AppleUSBStorageCoexistentDriver 439.70.3 com.apple.driver.AppleUSBCardReader 439.70.3 com.apple.driver.AppleUSBTCKeyEventDriver 254 com.apple.driver.AppleUSBTCButtons 254 com.apple.driver.AppleUSBTCKeyboard 254 com.apple.driver.AppleIRController 353 com.apple.driver.AppleFileSystemDriver 3.0.1 com.apple.AppleFSCompression.AppleFSCompressionTypeDataless 1.0.0d1 com.apple.AppleFSCompression.AppleFSCompressionTypeZlib 1.0.0 com.apple.AppleSystemPolicy 1.0 com.apple.BootCache 40 com.apple.filesystems.hfs.kext 407.50.6 com.apple.iokit.SCSITaskUserClient 404.30.2 com.apple.filesystems.apfs 748.51.0 com.apple.driver.AirPort.Brcm4331 800.21.30 com.apple.driver.AppleAHCIPort 329.50.2 com.apple.driver.AppleFWOHCI 5.5.9 com.apple.iokit.AppleBCM5701Ethernet 10.3.1 com.apple.driver.AirPort.Brcm4360 1240.19.1a3 com.apple.driver.AppleSmartBatteryManager 161.0.0 com.apple.driver.AppleRTC 2.0 com.apple.driver.AppleACPIButtons 6.1 com.apple.driver.AppleHPET 1.8 com.apple.driver.AppleSMBIOS 2.1 com.apple.driver.AppleACPIEC 6.1 com.apple.driver.AppleAPIC 1.7 com.apple.driver.AppleIntelCPUPowerManagementClient 220.50.1 com.apple.nke.applicationfirewall 183 com.apple.security.quarantine 3 com.apple.security.TMSafetyNet 8 com.apple.driver.AppleIntelCPUPowerManagement 220.50.1 com.apple.kext.triggers 1.0 com.apple.driver.DspFuncLib 281.52 com.apple.kext.OSvKernDSPLib 526 com.apple.iokit.IOSurface 211.15 com.apple.iokit.IOSerialFamily 11 com.apple.iokit.IOAVBFamily 680.2 com.apple.plugin.IOgPTPPlugin 680.15 com.apple.driver.AppleSSE 1.0 com.apple.nvidia.classic.NVDANV50HalTesla 10.0.4 com.apple.nvidia.classic.NVDAResmanTesla 10.0.4 com.apple.driver.AppleBacklightExpert 1.1.0 com.apple.iokit.IOFireWireIP 2.2.9 com.apple.driver.AppleSMBusPCI 1.0.14d1 com.apple.AppleGPUWrangler 3.20.13 com.apple.iokit.IONDRVSupport 519.20 com.apple.driver.AppleHDAController 281.52 com.apple.iokit.IOHDAFamily 281.52 com.apple.iokit.IOAudioFamily 206.5 com.apple.vecLib.kext 1.2.0 com.apple.driver.AppleSMBusController 1.0.18d1 com.apple.AppleGraphicsDeviceControl 3.20.13 com.apple.driver.AppleGraphicsControl 3.20.13 com.apple.iokit.IOSlowAdaptiveClockingFamily 1.0.0 com.apple.iokit.IOGraphicsFamily 519.20 com.apple.driver.IOPlatformPluginLegacy 1.0.0 com.apple.driver.IOPlatformPluginFamily 6.0.0d8 com.apple.iokit.BroadcomBluetoothHostControllerUSBTransport 6.0.7f10 com.apple.iokit.IOBluetoothHostControllerUSBTransport 6.0.7f10 com.apple.iokit.IOBluetoothHostControllerTransport 6.0.7f10 com.apple.iokit.IOBluetoothFamily 6.0.7f10 com.apple.iokit.IOUSBMassStorageClass 4.0.4 com.apple.driver.AppleUSBMultitouch 262 com.apple.driver.usb.IOUSBHostHIDDevice 1.2 com.apple.driver.usb.cdc 5.0.0 com.apple.driver.usb.networking 5.0.0 com.apple.driver.usb.AppleUSBHostCompositeDevice 1.2 com.apple.driver.usb.AppleUSBHub 1.2 com.apple.filesystems.hfs.encodings.kext 1 com.apple.iokit.IOSCSIMultimediaCommandsDevice 404.30.2 com.apple.iokit.IOBDStorageFamily 1.8 com.apple.iokit.IODVDStorageFamily 1.8 com.apple.iokit.IOCDStorageFamily 1.8 com.apple.driver.AppleXsanScheme 3 com.apple.iokit.IOAHCISerialATAPI 267.50.1 com.apple.iokit.IOAHCIBlockStorage 301.40.2 com.apple.iokit.IOAHCIFamily 288 com.apple.iokit.IOFireWireFamily 4.7.2 com.apple.iokit.IOEthernetAVBController 1.1.0 com.apple.iokit.IO80211Family 1200.12.2 com.apple.driver.mDNSOffloadUserClient 1.0.1b8 com.apple.driver.corecapture 1.0.4 com.apple.driver.AppleUSBMergeNub 900.4.1 com.apple.driver.usb.AppleUSBEHCIPCI 1.2 com.apple.driver.usb.AppleUSBUHCIPCI 1.2 com.apple.driver.usb.AppleUSBUHCI 1.2 com.apple.driver.usb.AppleUSBEHCI 1.2 com.apple.driver.usb.AppleUSBHostPacketFilter 1.0 com.apple.iokit.IOUSBFamily 900.4.1 com.apple.driver.AppleUSBHostMergeProperties 1.2 com.apple.driver.AppleEFINVRAM 2.1 com.apple.driver.AppleEFIRuntime 2.1 com.apple.iokit.IOSMBusFamily 1.1 com.apple.iokit.IOHIDFamily 2.0.0 com.apple.security.sandbox 300.0 com.apple.kext.AppleMatch 1.0.0d1 com.apple.driver.AppleFDEKeyStore 28.30 com.apple.driver.AppleEffaceableStorage 1.0 com.apple.driver.AppleKeyStore 2 com.apple.driver.AppleUSBTDM 439.70.3 com.apple.driver.AppleMobileFileIntegrity 1.0.5 com.apple.iokit.IOUSBMassStorageDriver 140.70.2 com.apple.iokit.IOSCSIBlockCommandsDevice 404.30.2 com.apple.iokit.IOSCSIArchitectureModelFamily 404.30.2 com.apple.driver.AppleCredentialManager 1.0 com.apple.driver.KernelRelayHost 1 com.apple.iokit.IOUSBHostFamily 1.2 com.apple.driver.usb.AppleUSBCommon 1.0 com.apple.driver.AppleBusPowerController 1.0 com.apple.driver.AppleSEPManager 1.0.1 com.apple.driver.IOSlaveProcessor 1 com.apple.driver.DiskImages 480.60.1 com.apple.iokit.IOStorageFamily 2.1 com.apple.iokit.IOReportFamily 31 com.apple.iokit.IOTimeSyncFamily 680.15 com.apple.iokit.IONetworkingFamily 3.4 com.apple.driver.AppleACPIPlatform 6.1 com.apple.driver.AppleSMC 3.1.9 com.apple.iokit.IOPCIFamily 2.9 com.apple.iokit.IOACPIFamily 1.4 com.apple.kec.Libm 1 com.apple.kec.corecrypto 1.0 com.apple.kec.pthread 1   EOF
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por Keiko Kataoka
      Olá. Essa semana foi tensa. O meu Macbook pro é o de 2012, comprei usado há dois anos. Nunca tive problemas com ele. Estava usando com o Catalina, tudo certo. Na segunda, usando o Chrome ele travou e desligou. Quando fui ligar, apareceu a pasta com a interrogação. Entrando pelo utilitário de disco, encontrei os dois (hd e ssd) lá. Como eu salvo tudo em HDs externos, pude apagar e reinstalar o os. No meio da instalação, erro. Fiz o procedimento de novo e agora ele não identificou os HDs. Abri, coloquei o ssd no lugar no HD original, apareceu no utilitário. Subi o os, deu certo. No dia seguinte, depois de uns 20 min de uso, mesma coisa. Travou, desligou e  pasta com interrogação. Tentei muitas coisas, até que voltei os hds pra forma como estavam. E dei certo, subi o os mais uma vez hoje pela manhã. Mas agora a noite deu o mesmo problema. 
       
      Eu sinceramente não sei como pensar mais. Não parece ser um problema com os dois discos. O que vocês acham? 
       
    • Por Allan.705
      Olá pessoal, meu MacBook Pro 2011 esta dando uns erros e fiz teste de hardware e apresentou esse erro: 4MEM/61/40000000: 0x 8507a118
      segue as fotos da tela do mac quando eu ligo, muitas vezes ele liga normal da esses erros e fica reiniciando....
       
       


    • Por ivanrsl
      Estou tendo um erro de verificação e conexão ao tentar atualizar meu Apple Watch 3 para o 6.2.6. Já tentei em duas redes Wi-Fi e tentei somente pelo relógio e nada. Alguém sabe como resolver?
      Segue imagem do erro. 

    • Por Elber Nantes
      Boa tarde a todos. Possuo o iMac 5K Late 2014 Fusion Drive 1Tb. Sempre tudo OK, nunca caiu, bateu e etc...
      Agora, hoje, fui fazer a ''reparação de disco" e ele retornou, no momento que verifica o "allocated space" com a mensagem que pode ser conferida no vídeo em anexo "Warning: MT Mapping"
      Nunca apareceu isso. Quando faço a reparação apenas no "Macintosh HD" está tudo OK, mas quando subo e vou "Fusion Drive" dá esse erro. Alguém com isso? Meu Fusion está no formato APFS. Alguém me ajude por favor? 
      IMG_9007 (convert-video-online.com).mp4
  • Estatísticas do Fórum

    • Total de Tópicos
      50.885
    • Total de Posts
      428.858
×
×
  • Criar Novo...