Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Quando faço pesquisas no Chrome, os resultados vem na página do Google.com, sendo que boa parte em inglês, imagino que seja por causa do Chrome ser em inglês no Mac OS X. Porém gostaria de saber como colocar os resultados para virem em português. No momento dou um jeitinho, quando busco algo e vem em inglês, eu busco outra vez, mais com a palavra 'pt' aí quebra o galho, mais nem sempre!

Link para o post
Compartilhar em outros sites
  • Respostas 0
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Georges Andraus
      Boa tarde pessoal, queria saber se há alguma possibilidade de usar a Siri em inglês na Apple TV. Já alterei o idioma e a região para os EUA mas não consigo acessar. Dei uma vasculhada na internet e não encontrei nada. Alguém sabe me dar uma ajuda? 
    • Por Raul Duelis
      Galera, tenho um MacBook White (early 2008), que ainda funciona muito bem, apesar de alguns bugs. Uso o Chrome nele, que apesar de alguns avisos de que não será mais atualizado, funciona bem. No entanto, de um tempo para cá, ele simplesmente parou de reproduzir conteúdo do Netflix. Amazon Prime, conteúdo do YouTube, Facebook ou Twitter ainda funcionam normal. O Netflix informa que há um componente do Chrome faltando ou desatualizado. O Chrome o reconhece mas não dá a opção de atualizá-lo. Já desinstalei o Chrome inúmeras vezes, excluindo todos os arquivos referentes a ele e reinstalando diretamente da página oficial de download do Chrome, mas sem sucesso. Alguém tem alguma ideia de como corrigir? Por enquanto só encontrei esse problema relacionado ao Windows. Pretendo realizar alguns upgrades nesse Mac, como colocar um SSD e atualizar para o High Sierra ou Mojave, mas não agora. Seguem os prints dos erros.


    • Por seminteresse
      Aos Leitores e Equipe MM, 
       
      Gostaria de sugerir que o Site criasse um !bang de busca no Motor DuckDuckGo, algo simples como !MMBrasil seria perfeito.
      Hoje eu estava buscando uma matéria de 2016 do Rafa e tive muita dificuldade de encontrar, com um !bang eu poderia ter feito uma busca instantânea sem nem entrar no site, isso preserva a filosofia minimalista do MM e ao mesmo tempo abre margem para leitores acessarem matérias muito antigas com facilidade. 
      Comecei até o cadastro, but, como não sou ligado ao MM preferi abrir o Tópico e sugerir.  =^.^= 
      https://duckduckgo.com/newbang
       
       
       


    • Por Carlos Link
      Há dias tento buscar um email na opção "Buscar" (canto superior direito) do aplicativo Mail do Imac, porém aparece como resultado 0 encontrado. Busquei um email que estava na caixa de entrada só para teste, tente com o nome do remetente, assunto e o "Busca"não encontrou. Ja entrei no suporte e fiz todos os procedimentos, selecionei todas as caixas, preferencias>geral> deixei selecionado todas as caixas, sincronizei todas as contas e nada. Se alguém souber como resolver e puder me ajudar, agradeço
       
      Até mais 
    • Por aka.balaumHD
      Gostaria de saber se foi coincidência ou não, mais após o ultimo update ficou tanto o Chrome e Safari com LAG, (no Chrome fica dizendo Resolvendo Host) alguém mais esta passando por isso ? ou só eu  .?  
      ABS
    • Por @Peedr_oO
      E ai meu povo!
      Queria saber a opinião de vocês, eu tenho o app Backup e Sincronização do Google no meu Mac e uso para fazer o upload das fotos para o Google Fotos. Também uso o App Fotos no Mac para organizar minha blioteca local. Quando fui configurar o aplicativo do Google ele me deu a opção de apontar para minha Biblioteca do Fotos, que eu entendi que ele mesmo iria ler esse arquivo e subir com as fotos. Porém quando eu verifico o progresso, tem cerca de 30 mil fotos sendo carregadas e eu claramente não tenho esse número de arquivos. Gostaria de saber se alguém usa esse app também e como ele se comporta no caso de vocês. Um questão que me veio a mente foi se ele vai subir com todos aqueles arquivos de rostos, que na verdade são fragmentos das fotos cortadas que o App Fotos faz para poder identificar as pessoas nas fotos. Dentre outros arquivos que não são necessariamente fotos. Agradeço a atenção de vocês!
      Um abraço!
    • Por Saulo Feliciano
      Boa tarde pessoal.
      Instalei o plugin de vocês para o Chrome só que ou eu não sei usar, ou não esta aparecendo as comparações de preços dos produtos nos site monitorados. 
      O que eu devo fazer?
       
      att. Saulo
    • Por leonardo
      Olá pessoal, tudo bom?
      Alguém usa o whatsapp web no Chrome no OS X?
      Se sim, tiveram problemas com reprodução de áudio?
      De um tempo pra cá, todos os vídeos que tento reproduzir no navegador estão sem áudio. Já tentei reinstalar o navegador, desconecta-lo no aplicativo e começar do zero mas não resolveu. As mensagens de audio eu consigo ouvir normalmente, somente com vídeos que tenho problema.
    • Por Edson Magoolin
      Olá, boa tarde. 
      mas alguém está tendo problema em buscar por arquivos ao usar a busca pelo finder depois da atulização/instalação do macOS Sierra 10.13? 
      eu sou fotografo e trabalho compito arquivos, pra facilitar a busca de fotos nas pastas dos eventos consumo usar a busca do Finder para localizar arquivos e arrastar para a Mesa 
      e partir daí fazer a edição pelo Lightroom/Photoshop. mas desde a atualização tem dado erro ao tentar fazer a busca por arquivos usando a busca do Finder. tendo de ir procurando uma a uma nas pastas. 
       
       
      att. 


    • Por rodrigoav
      Prezados,
      Utilizo o Windows 7 pelo bootcamp no meu macbook pro (15" late 2011). Estou tento problemas no uso dos navegadores para acessas determinados sites, será possível que estejam faltando alguns plug-ins ou add-ons ou alguma configuração no meu Windows?
      Os problemas são os seguintes:
      - GMAIL - consigo apenas abrir um único e-mail. não é possível retornar a caixa de entrada nem mesmo responde-lo, apenas ler.
      - WHATSAPP WEB - não carrega o QR Code.
      Há alguma chance desses problemas estarem interligados? Já rodei o CCLeaner algumas vezes para limpar o Windows e fiz as atualizações pelo Windows Update.
      Alguma sugestão?
      abraço,
       
  • Estatísticas do Fórum

    • Total de Tópicos
      51.310
    • Total de Posts
      429.591
×
×
  • Criar Novo...