Ir para conteúdo
  • Cadastre-se

Posts Recomendados

post-678-0-99787400-1336364641_thumb.pngFala Galera!

Deixa eu perguntar, alguém está tendo o mesmo problema que o meu OS X (Snow Leopard) para visualizar o player do YouTube?

Os botões aparecem todos desconfigurados.

Estou usando o Snow Leopard (10.6.8) em meu Macbook Pro 13".

Se alguém souber e puder me ajudar...

Obrigado!

Editado por mrzee
Link para o post
Compartilhar em outros sites
  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Imagens Postadas

o meu youtube também ta uma merda, de vez enquanto aquela bolinha que fica indo ate o final do video tranca e o video continua, dai não consigo voltar. quando aperta pra botar 720 ou 1080p já em tela cheia ele não troca, tem que da f5, os vídeos trancam com muita frequência com 35mb, ta uma porcaria, mas propaganda nos videos nao da nem um erro ne? tem uma caralhada de publicidade que pelo amor de deus né, até parece que a Google não tem dinheiro pra sustenta o youtube! espero que arrumem esse youtube. deixo aqui minha indignação :P

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Gustavo Balestero
      Olá!
      Boa noite tarde a todos, sou novo aqui no Fórum mas no site do Macmagazine já acompanho a um bom tempo as noticias.
      Estou com um problema em meu MacBook Pro 15 versão 2019 ao carregar videos no YouTube.
      Gostaria da ajuda dos colegas para resolver esse problema chato.
      Lembrando que esse erro só acontece no NAVEGADOR SAFARI. 
      Os demais funciona normalmente. 


    • Por viniciusrsds
      Olá!
      Eu possuo um MacBook Air 2017. Hoje, quando fui assistir à vídeos no YouTube, os mesmos não rodaram, apresentando erro na reprodução. Para que eu conseguisse ver, precisei abrir no celular e, em seguida, migrar para o navegador. Alguém já passou por isso / saberia dizer o que pode ser? Segue imagem retratando a situação.

    • Por pedro moreno
      Olá! Vim apenas compartilhar a solução para um problema comum em MacBooks Air 2020. Quando colocava em modo tela cheia para ver algum video, seja Netflix, YouTube ou Apple TV app com resolução superior a 1080p, notava que a tela ficava piscando, escuro. Entrei em contato com a apple que me recomendou resetar memória, reinstalar o sistema e criar novo usuário, mas não adiantou ;/. No entanto, o que resolveu o meu problema foi alterar o tamanho do cursor ! (é um fix temporário, enquanto a apple não corrige). O link do YouTube abaixo mostra o erro em si e nos comentários uma pessoa explica melhor a solução, mas vc precisa fazer isso(ajustar o tamanho do cursor) toda vez que dar restart no MacBook, logo parece ser um problema de codec.
       
       
    • Por Erick Pereira Santos
      Olá boa noite pessoal!
      pesquisei no fórum e não achei a resposta para minha dúvida, bom vamos lá!
      Tenho uma AppleTV 4K e gostaria de saber se funciona vídeos da Netflix e Amazon em 4K?
      Pois o YouTube não roda por conta de um codec e estou na dúvida se esses aplicativos rodam!
    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por Felipe Leite
      Galera, estou enfrentando um problema chato. A aba do YouTube no Safari não está reproduzindo os vídeos automaticamente. Eu preciso clicar na aba para que o próximo vídeo toque.
      Eu já configurei para que a reprodução automática do site seja automática, o que deveria fazer com que os vídeos tocassem um atrás do outro sem precisar entrar na aba toda hora que um vídeo acabasse.
      Alguém também está enfrentando esse bug? Alguém saberia me ajudar com a solução do mesmo? 
      Obrigado desde já!
      Felipe
    • Por andrecatapan
      Olá,
      Atualizei meu iPhone 7+ para o iOS 11.1.2 e notei um problema de som no aplicativo do YouTube. É como se fosse uma espécie de estálo, semelhante a quando alguém roça o dedo sobre um microfone. Não escuto esses estalidos em outros aplicativos, como o Spotify, o PocketCasts ou até mesmo os mesmos vídeos no player de vídeo nativo do Safari. 
      Já instalei e desinstalei o aplicativo, reiniciei o aparelho e até restaurei para os padrões de fábrica, porém o problema persiste. 
      Gostaria de saber se mais alguém aqui está experienciando os mesmos problemas ou se alguém tem alguma noção do que posso fazer para resolver. 
      Muito obrigado!
    • Por Endy
      Olá pessoal.
      Alguém está tendo problemas com consumo de bateria com o app do YouTube no iOS 11?
      Eu percebi que de uns tempos para cá o aplicativo consome demais a bateria do meu iPhone. (Testei com o 7 e o 8 Plus). Eu costumo iniciar um vídeo, enviar para minha TV e travar a tela. Enquanto assisto o vídeo, minha bateria é drenada e o aparelho esquenta demais. Nas opções de bateria, eu sou informado que o aplicativo consumiu bateria executando em segundo plano. Mesmo desabilitando o segundo plano do YouTube nos ajustes o problema persiste.
      Pesquisei na internet e vi que existem várias pessoas com esse problema. Alguns comentam que esse problema está acontecendo pois o Google está realizando uma transição do formato H.264 para o formato VP9 em seus aplicativos, mas não sei se isso procede.
       
      Abraços.
    • Por Toni Junior
      Olá! 
      Sejam bem vindos.
      No vídeo abaixo eu mostro como escutar suas músicas ou playlist usando o navegador Safari.
      SAFARI + YOUTUBE = MÚSICAS
    • Por Elber Nantes
      Pessoal, estou com o HIGH SIERRA e quando vejo vídeos no navegador SAFARI (UOL, GLOBO, YOUTUBE) tem alguns momentos que a tela verde bem pixelada aparece (como no print em anexo) Já no FireFox o video rola normal.Persecbi também que no safari, não está habilitado mudar qualidade de vídeo (480 / 720 / 1080) Já no FireFox isso possibilita, O Chrome não está funcionando direito, não roda vídeos! Alguém tá passando por isso? Alguém me ajuda a resolver?

  • Estatísticas do Fórum

    • Total de Tópicos
      50.878
    • Total de Posts
      428.868
×
×
  • Criar Novo...