Ir para conteúdo
  • Cadastre-se

Compartilhamento Web


Posts Recomendados

Olá a todos!

Tenho uma conexao virtua e estou tentando usar o compartilhamento web. Já usei isso há tempos atrás e funcionou sem problemas, mas agora ao clicar no url que aparece logo após ativar o compartilhamento só acusa que o endereço não existe.

http://cf3e22dj.virtua.com.br/

=> O Firefox não conseguiu localizar cf3e22dj.virtua.com.br

Será que alguem pode ajudar??? Obrigado!!!

Mac mini

Leopard 10.5.4

1Gb RAM

Link para o comentário
Compartilhar em outros sites

  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Problema resolvido!!!

Voltou a funcionar sozinho. As configurações estavam corretas e funcionando tudo certinho mas localmente.

Pude observar que, nas conexões anteriores no virtua, eu tinha um IP atribuido que era 189.x.x.x e agora ele voltou a colocar 201.x.x.x e por isso está funcionando normalmente. Mesmo com o IP 189.x.x.x eu navegava normalmente pela internet.

Talvez essa informação seja útil para alguém que venha a ter o mesmo problema. Se alguem tiver algo a acrescentar, por favor, pois eu não sei o porque disso ter acontecido.

abraços

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      53,3k
    • Total de Posts
      443,2k
×
×
  • Criar Novo...