Ir para conteúdo
  • Cadastre-se

Aplicativo não Funciona !


Posts Recomendados

Olá !

Primeiramente gostaria de me desculpar se houver algum tópico que trate do mesmo assunto, porém não achei o mesmo !

Minha dúvida é o seguinte, Acabei de comprar o Firmware 2.0 para o meu iPod Touch, até ai tudo certo. Após todo o processo, fui comprar alguns aplicativos pela App Store diretamente do iPod, só que acontece que depois de instalado o aplicativo, quando tento iniciar tal aplicativo, a tela "da a impressão" que irá iniciar o aplicativo, porém ela fica branca e volta para a Home Screen. Gostaria de saber se é algo que estou fazendo de errado e como poderia solucionar esse problema !

Grato !

Link para o comentário
Compartilhar em outros sites

  • Respostas 4
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Eu tb naum sabia como excluir ! vlw pela dica ai ! ...

e agora repentinamente os aplicativos q naum estavam funcionando ( Remote e AIM ) agora estao !!! ...estranho..... mais melhor q seja assim !!!

Vlw por sua ajuda !

Ateh +

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      54k
    • Total de Posts
      447,3k
×
×
  • Criar Novo...