Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Conforme noticiado aqui, http://macmagazine.c...ontime-capsule/ foram atualizados o Utilitário AirPort e o Firmware do AirPort/TimeCapsule.

Gostei muito do app AirPort para iPhone/iPad/iPod, mas acho que agora erraram a mão.

De cara, senti falta da possibilidade de ser criado o gráfico de uso da rede. Antes era assim:

airportgraph.png

Agora, o melhor que consigo é isso:

airportgraph2.png

Sei que é possível criar este gráfico diretamente do computador.

Porém, desta maneira, só é possível ver o estado do computador específico, não de toda a rede.

Link para o post
Compartilhar em outros sites
  • Respostas 18
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Imagens Postadas

No meu aqui ele da erro na hora de instalar, fala q ocorreu um erro. Pior de tudo q nem a versao antiga q funcionava perfeitamente agora ta funcionando!!!

Alguem ??

Ontem tive problemas para atualizar o Airport Express. Deu erro, tentei novamente e deu outro erro completamente diferente (error -6753). A luz ficava âmbar - sem piscar. Removi o Airport da tomada -depois de umas 4 tentativas-, pus novamente e, quando voltei pro Airport Utility, misteriosamente, ele já estava atualizado :o

PS: sei que não deve ter nada a ver, mas preciso mencionar que depois de removê-lo da tomada, removi também o iPig do Airport e, só assim, voltei a ligar o Airport Express na força.

Editado por acidkiss
Link para o post
Compartilhar em outros sites

Pois eu estava com problema para imprimir antes da atualização. O que acontecia: eu mandava imprimir um documento e ele dizia que a impressora estava desconectada. Para resolver era f.... Fazia tanta coisa que nem me lembrava depois (me sentia no Windows :D ). Enfim, resolvi pagar pra ver e atualizei software e firmware. No primeiro teste, resolveu: imprimiu sem problemas.

Ressalto que não achei a opção impressora no Utilitário AirPort.

Link para o post
Compartilhar em outros sites

Tenho 2 Airport Express, sendo um adquirido em 2009 e o outro em 2011. O mais novo atualizou sem problemas, o de 2009 deu erro 2x seguidas, mas depois q tirei da tomada e liguei novamente, ele tb estava atualizado. A impressão na rede ficou mais rápida usando o AE mais novo. O Time Capsule não teve erro para atualizar. Falta fazer no Airport Extreme ainda.

Ontem tive problemas para atualizar o Airport Express. Deu erro, tentei novamente e deu outro erro completamente diferente (error -6753). A luz ficava âmbar - sem piscar. Removi o Airport da tomada -depois de umas 4 tentativas-, pus novamente e, quando voltei pro Airport Utility, misteriosamente, ele já estava atualizado :o

PS: sei que não deve ter nada a ver, mas preciso mencionar que depois de removê-lo da tomada, removi também o iPig do Airport e, só assim, voltei a ligar o Airport Express na força.

Editado por Advanced23
Link para o post
Compartilhar em outros sites

Não achou porque não há. Como explicado no print screen que postei antes, basta conectar a impressora.

Não é necessário configurar mais nada.

Pois é, mas se eu quiser quisesse mudar o nome da impressora, por exemplo, como faria? Eu adoro esse jeito plug & play dos produtos Apple (até achei que a instalação do AirPort Extreme fosse mais simples), mas às vezes umas opções a mais ajudam...

Link para o post
Compartilhar em outros sites

Galera alguem ai pode ajudar, pois to desistindo, nao consigo atualizar o UTILITARIO do AIRPORT, sempre da erro inesperado, ele começa a instalar, ai aparece limpando e apos isso da o erro inesperado, hj instalei normal o update do Lion sem problema, mas o do Airport nao vai, tive q voltar pra versao 5.53, ja tentei, remover tudo, instalar a 6 direto, instalar a 5,6 e nenhuma vai.. Se alguem souber, ja passaei no disk utility para ver se tem algo errado no HD e nada...

Link para o post
Compartilhar em outros sites
  • 4 semanas depois...

Eu estava tentando realizar umas configurações, digamos, mais avançadas e não conseguia. Liguei na Apple Care para pedir arrego ajuda.

E daí? Bem, começou que o atendente nunca havia usado a versão 6.0 do AirPort utility. Tentamos achar como configurar a "guest network", sem sucesso. O que eu fiz? Baixei a versão 5.6 do utilitário e resolvi em 45 segundos.

Lixo >>>> AirPort Utility 6.0

Gabbao,

Eu você deixava isso quieto.

Link para o post
Compartilhar em outros sites
  • 4 mês depois...
  • 7 anos depois...

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Elber Nantes
      Boa tarde a todos. Possuo o iMac 5K Late 2014 Fusion Drive 1Tb. Sempre tudo OK, nunca caiu, bateu e etc...
      Agora, hoje, fui fazer a ''reparação de disco" e ele retornou, no momento que verifica o "allocated space" com a mensagem que pode ser conferida no vídeo em anexo "Warning: MT Mapping"
      Nunca apareceu isso. Quando faço a reparação apenas no "Macintosh HD" está tudo OK, mas quando subo e vou "Fusion Drive" dá esse erro. Alguém com isso? Meu Fusion está no formato APFS. Alguém me ajude por favor? 
      IMG_9007 (convert-video-online.com).mp4
    • Por Eduardo Lobo
      BOA NOITE A TODOS, TENHO UM AIRPORT EXTREME 5ª GERAÇÃO, E AO TENTAR RESETAR ELE PARA INSTALAR NOVAMENTE JUNTO COM A LIVE TIM PARA SER A REDE SEM FIO DA MINHA CASA, ESTA DANDO "CÓDIGO ERRO: -4", QUANDO EU CLICO EM CONTINUAR PARA RECONFIGURAR ELE PARA USO.
      JÁ FIZ ATUALIZAÇÃO DO FIRMWARE E TUDO, E NADA DE CONSEGUIR CONFIGURÁ-LO.
      ALGUÉM PODERIA ME AJUDAR?
       
      AGRADECIDO !!!
       
    • Por Alan Roberto Ferné
      Olá pessoal. Tudo bom?
      Preciso da ajuda de vocês: Tenho um MacBook Pro 15" com a última versão do macOS Catalina. Também tenho um AirPort TimeCapsule de 2TB com a última versão do firmware. Acontece que quando quero fazer um backup do Mac, o Time Machine não está mais encontrando meu disco de backup.  
      Para fazer o backup, sempre tenho que reiniciar o AirPort. Mas gostaria de não ter que apelar pra isso para fazer um backup.
      Segue mensagem:
      "O Time Machine não pode completar o backup em "APTC de Alan.local"
      "O disco de backup não está mais disponível. Certifique-se que o disco de backup esteja conectado ou selecione um disco de backup diferente"
      Podem me ajudar?
      Abraços.
       
    • Por cfroes
      Boa tarde pessoal, utilizo um time capsule para manter minha biblioteca de fotos e de musica em casa, alem de usa-lo com o time machine. hoje o acesso é via wifi, é possivel acessa-lo atraves de uma cabo usb/usb-c ? pergunto pois quero organizar as fotos e pela nuvem é muito demorado ( quase 100gb de fotos).  existe algum cabo especifico para conectar o time capsule no macbook ? valeu abs
    • Por JediMaster
      Boa tarde,
      Tenho um Airport Express segunda geração que infelizmente parou de funcionar, provavelmente queimou a fonte devido à raio.
      Há assistencia que conserte? Vale à pena consertar?
    • Por Marco Rogério Ferreira
      liguei o Airport no roteador do provedor de internet, o mesmo propaga sinal wifi, porém quando tento conectar meu PC via cabo no airport o pc não conecta, tenho que criar uma rede especifica ? configurar o pc ?
    • Por miskulin
      Boa tarde pessoal!
      Estou com um macbook pro early 2011 de 17' modelo A1297 no qual não inicia o sistema de forma algum. Sempre trava o carregamento do sistema na logo da maça.
      Já realizei diversos procedimentos de restauração e resete e nenhum teve sucesso. Acredito que o problema esteja ligado ao firmware dele, porem eu não estou conseguindo atualizar.
      Alguém saberia como realizar essa atualização via pendrive? Pois nos tutoriais espalhados pelo internet, o pessoal sempre menciona utilizar a unidade de CD/DVD, porem esse macbook não possui mais a mesma.
    • Por Cavallier
      Prezados Participantes,

      Eu comprei um Mac mini 1.1 de 2007 para fazer alguns trabalhos de edição de imagem e assim me inserir no mundo Mac. Mas eu estou enfrentando algumas limitações nas atualizações enquanto no caso dos PC-Windows elas seriam menores ou limitadas. Ao fazer uma pesquisa na internet, li uma reportagem que dizia que o firmware tem que ser atualizado, mas ela estava focada no trabalho de troca de processador. Então eu decidi vir aqui buscar tópico sobre atualização de firmware de Mac mini, mas eu não encontrei qualquer um. Se voces puderem me ajudar com essa informação, vocês estarão me ajudando muito. 

      Outra anomalia é a placa integrada de audio não estar sendo detectada pelo Snow Leopard.

      Dados do computador:
        Nome do Modelo:    Mac mini
        Identificador do Modelo:    Mac mini 1,1
        Nome do Processador:    Intel Core Duo
        Velocidade do Processador:    1,83 GHz
        Número de Processadores:    1
        Número Total de Núcleos:    2
        Cache de L2:    2 MB
        Memória:    2 GB
        Velocidade do Bus:    667 MHz
        Versão da ROM de Inicialização:    MM11.0055.B08
        Versão do SMC (sistema):    1.3f4
        Número de Série (sistema):    YM63260GW0B
        UUID do Hardware:    00000000-0000-1000-8000-0016CBA630F3

      Fora isso, a maquina é extremamente silenciosa e realiza muitas operações rapidamente. Agora a vontade que fica é de poder comprar um novo para explorar as recentes novidades do mundo Mac.
    • Por Nicolas Vinícius Sroczynski
      Boa tarde. 
      Comprei um Macbook air mid 2009 usado quando chegou, ao ligar ele ia direto para a tela de utilitário do sistema e como não possuo o OS X Lion vinculado a minha conta, tive baixar uma dmg e instalar o sistema.
      Até ai beleza, o sistema funcionou tranquilo, sem problema.
      Agora, depois de algumas semanas, fui ligar e caiu na tela de utilitário do sistema (recovery) novamente. 
      Então zerei o hd, e instalei novamente a dmg. porém ao finalizar a instalação, sem erro algum, o computador reinicia, e cai na mesma tela, mesmo com o sistema instalado.  Já tentei outras dmgs e tudo a mesma coisa, é instalado porém não da o boot
      Não sei o que fazer, alguém tem como me ajudar?
    • Por bmsvendas
      CONFIGURAR CONFIGURADOR MODEM ARRIS TG862
      MANUAL E TUTORIAL COM INSTRUÇÕES + VÍDEO TUTORIAL + RASTREADOR DE CERTIFICADOS E MACS + SOFTWARES
      VEJA DETALHES NO SITE: http://bms-vendas.com/configurador-modem-arris-tg862

       

  • Estatísticas do Fórum

    • Total de Tópicos
      50.802
    • Total de Posts
      428.661
×
×
  • Criar Novo...