Ir para conteúdo
  • Cadastre-se

Denunciar

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.


  • Conteúdo Similar

    • Por vg.br
      Meu SSD orignal da samsung parou de funcionar em 2017, como estava na fora do Brail nao comprei outro ssd por causa do valor, usava ele com hd externo.
      Esse ano achei ssd nvme compatíveis e com um preço razoael, comprei um crucial 500gb. Ele é reconhecido a partir do High Sierra, porém ao realizar a instalação, ele não ccompleta, fica em um loop infitino no Disk Uitility. Na primeira reinicialização. ele volta novamente para o Disk Utility.
      Já  tentei instalar via :
      Sierra ( nem aparece o disk utility, me da um erro do disk utility e vai para instação,  não reconhece o ssd nvme).
      High Sierra(aparece o disk utility, mas fica no loop infinito, tambem tentei alterar a data para 2016 por causa de um update que achei na internet).
      Mojave( aparece o disk utility, mas fica no loop infinito, tambem tentei alterar a data para 2016 por causa de um update que achei na internet).
       
      Gostaria de saber se tem alguma solução para que ele complete a instação.
    • Por hupert
      Notei algo que me pareceu um possível risco sério de privacidade ao usar o Telegram no IOS 14 (não sei se o mesmo ocorre em outras versões ou no Android). Se um contato da sua agenda troca o número de telefone e um desconhecido adquire o mesmo número, este novo usuário aparecerá na sua lista de contatos do telegram com o nome do contato original, o que em tese, permitiria que a pessoa se passasse pelo seu contato antigo sem que você perceba. Um conhecido tinha dois números de telefones registrados nos contatos do meu telefone. Ele desligou este número e uma outra pessoa adquiriu. Quando esta pessoa entrou no Telegram, apareceu automaticamente na minha lista de contatos com o nome do meu amigo. No entanto, era uma pessoa desconhecida. E isso poderia dar margem à confusão. Eu poderia ter enviado documentos pra ele e um desconhecido receberia! Ao apagar alguns dos meus contatos de pessoas conhecidas cadastradas na agenda do meu telefone, notei que, ao deletar o contato da lista, a página do chat (que precisa ser aberta para poder editar o contato), passa a mostrar o numero ou o nome da pessoa que adquiriu o número. Apareceram, para mim, pessoas que não conheço, que estavam identificadas como contatos meus, pelo fato do número estar ainda cadastrado na minha lista. Em uma outra ocasião, vi o nome de uma amiga e pensei em entrar em contato mas percebi que era outra pessoa na foto, então fiquei na dúvida. Só quando decidi apagar o contato que revelou o nome real da pessoa, que passou a usar o número que era da minha amiga. Na opinião de vocês, isso configuraria um risco de privacidade? Este risco estaria mais relacionado ao IOS ou ao Telegram? O que acham?
    • Por Setangels
      Bom...
      Estou procurando a solução aqui no fórum mas ainda em dúvidas, pois fiz uma instalação limpa.
      Fiz backup tudo certo (icloud, whats...) mas na hora depois de inserir a ID e senha, cai na "A configuração do ID Apple poderá levar alguns minutos....."e daí não sai.
      Li algumas possíveis soluções, entrar sem o ID, formatar, limpar tudo e tentar novamente.
      Estou com receio de perder todos os meus backups
      valeu
       
    • Por Douglas Feltrim
      Pessoal, comprei uma placa lógica para o meu macbook pro e aparentemente tudo certo, ligou certinho. Mas na hora em que fui formatar com o Catalina, ele reinicia.
      Então tentei com o El Capitan e ele instalou, só que depois de um tempo funcionando, ele reinicia.
      Me disseram que pode ser a placa de video dedicada que está com problemas, porém o vendedor da placa disse que testou antes de enviar e estava tudo funcionando corretamente. 
      Alguém teve um problema parecido com esse modelo?
    • Por BuddMafersa
      Imagem do problema
      Olá, fiz a  instalação do Yosemite normalmente, sem problemas, mas após a instalação, na hora de carregar o OS, ele trava na tela de carregamento. Tentei várias bootflags e até agora nada. Alguém poderia me ajudar? É um Notebook Dell Vostro i3 4mb ram. 

    • Por TeixeiraRamos
      Prezados,
      Por favor, tenho na minha máquina o "Adobe Creative Cloud" e instalei:
      a) DW  CS6
      b)CC 2018 e;
      c)CC 2019.
      Acontece que apenas o DW CS6 ao executar página (F12) abre e no endereço mostra como por exemplo http://localhost/modelo_mysqli_e_pdo/pdo_modelo.php ;
      Diferente se abrir a mesma página no DW 2018 e DW 2019, como pode ser observado: http://127.0.0.1:59265/preview/app/index.html (não mostrou o servidor localhost que configurei igual ao DW CS6)
      Por que, para as versões DW 2018 e DW 2019 não mostram também o localhost.
      As páginas abrem normal tanto com a versões  DW 2018 e DW 2019 , só que não indicam o servidor conforme configurado, ou seja,  http://localhost/modelo_mysqli_e_pdo/
      Devo ficar apenas com uma versão instalada?
      Obrigado.
       
       
       
    • Por Rick_PS4
      Bom dia galera, então, e o seguinte, meu amigo me trouxe um Macbook Pro 15 polegadas modelo A1286 que acredito ser de 2010, para que eu fizesse a instalação para ele. primeiro problema, quando liguei, não sei o que ele fez mas o hd ja estava zerado, o mac so ligava em modo de recuperação, restaurar online não dava, ai consegui alterar a data porque o erro pelo que pesquisei era esse. data e horas atualizadas eu consegui chegar na parte de instalação do sistema. segundo problema, nesta parte sempre dava  erro dizendo que o artigo não esta mais disponível. nessa parte decidi baixar o mac os lion e fazer um pen drive bootavel, consegui selecionar o disco para instalação do sistema e o processo inicia, o problema e que no meio da instalação ou faltando menos de um minuto para o fim, a instalação trava e não posso fazer mais nada a não ser desligar o computador e tentar novamente. Ja fiz isso 4 vezes e sempre tava na hora da instalação. alguem ai sabe me ajudar, eu não sei mais o que fazer, nunca tive esse tipo de problema. 
      P.S. o reparador de discos mostra que esta tudo ok com o HD do Mac.

    • Por Arquimago
      Olá tenho um Mac Book Pro de 2012, eu baixei o instalador, ele inicia, coloco minha senha para ele instalar o aplicativo auxiliar, passa um tempo ele reinicia sozinho, mas não inicia a instalação, só reinicia, e entra no macOS Sierra normal como se não tivesse pedindo para atualizar.
      já baixei o instalador duas vezes com dias de diferença. Alguém sabe o motivo e tem uma solução ?
      Obrigado.
    • Por Hackinzilian
      Fala galera de boas ?

      Galera estou com um problema em um HD...
       
      Tenho um HD Maxtor (Original de um Mac de meados de 2008 rsrs')
      Model: 6L16OMO 
      160 GB SATA150 

      O HD é reconhecido e utilizado em windows, porém quando vou efetuar a instalação do Hackintosh, ele não é reconhecido..

      Alguém saberia o motivo ? Ou uma solução ? Fico no Aguarde vaaaleeeu
    • Por Luis Passarella
      Tenho um Mac Mini meados 2011. Eu tinha um SSD com o sistema operacional High Sierra e o HD original que veio com ele que usava particionado com uma parte sendo usada com o Bootcamp rodando o windows 7. Tudo estava uma beleza. Decidi comprar então outro SSD para rodar o Bootcamp com o windows. Enviei a uma autorizada fora de minha cidade e falei que a única coisa que queria era a instalação do segundo SSD para backup e que não mexessem no sistema operacional. Tudo ok, peguei o Mini e consigo abrir normalmente o High Sierra (navegar, etc) e vejo o segundo SSD instalado com os 256 GB limpos. O problema está quando vou instalar o windows pelo Bootcamp; eu abro o assistente do bootcamp e quando vou avançar com o bootavel do windows 7 ele diz: "bootcamp is trying unlocked startup disk"  e abre para pedir a senha do administrador (nunca aconteceu isso antes), eu digito e ele pede mais uma ou 2 vezes e após isso ele vai direto para a instalaçao do windows 7 (não cai na tela de particionamento do bootcamp como ocorria). Na tela do windows 7 é me ofercido as opções disponíveis de hd para particionar mas nenhuma que eu tento consigo, diz que está sendo usada pelo sistema. Já percebi relatos de várias pessoas tendo esse problema quando tentam fazer a reisntalação do OSX mas nenhuma parecida com o meu caso. Preciso de ajuda.
  • Estatísticas do Fórum

    • Total de Tópicos
      53,2k
    • Total de Posts
      443,4k
×
×
  • Criar Novo...