Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Boa tarde, a todos do blog.

Estou com um serio problema. depois de 3 dias que atualizei meu iPhone 4 para o iOS 5 percebi que ele não se conecta mais a rede WI-FI. Na noite que notei isso fiz a opção de zerar as configurações de rede e o problema persistiu, pensei um pouco e avancei mas no processo usando a opção de apagar todos os dados e as configurações do sistema e nada.

Então no trabalho fiz um restore completo e percebi algo muito estranho o iphone capta o sinal wifi, mas só quando a uma rede de internet vinculada ao seja o itunes não consegue mas ver o iphone e outros programas como o Things, Money e 1 Password, ou seja o iphone não sincroniza mais com nada!

O que eu faço.

Link para o post
Compartilhar em outros sites
  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por asddr
      Pessoal,
      É normal o iPad Mini 4 ter uma recepção melhor do sinal Wi-Fi do que o iPhone 11?
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Christian Vichi
      Prezados bom dia
      Na semana passada comprei os AirPods Pro, tenho gostado muito e fui aos poucos testando as funcionalidades. Porém, nos últimos 2 dias descobri que não consigo realizar o carregamento sem fio da case.
       
      Alguém mais tem esse problema? É um defeito ou tem solução? 
       
      Testei com dois carregadores wireless que tenho e um Power bank wireless. Mudei a fonte etc. Sempre o mesmo: 1) o led se ascende, 2) Carregador indica início da carga, 3) o led esvanece; 4) alguns segundos depois o carregamento para.
       
      Não achei muita coisa sobre isso mas internet, embora vi relatos de problemas pedidos com os Airpods de segunda geração.
       
      Abraço
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por ricknask
      Salve, galera. 
      Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver.
       
      Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede.
      Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente.
       
      Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada.
      Pode ser simplesmente o meu velho amigo me dando adeus?
       
    • Por Pedro Paschuetto
      Pessoal,
      meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema.
      Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais.
      Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad.
      Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi?
      Há alguma solução?
       
      Obrigado.
    • Por Lucas Mathias
      Ola sou novo aqui no forum, estou com problemas ao tentar fazer hackintosh no meu notbook,sansung (NP270E5G-XD 1BR).Ja tentei versoes diferentes do sierra e high sierra mais esta dando sempre isso na hora que dou boo t no pendrive pra instalaçao.
      Configs do note: i5 3230m,8gb ram,nvidiaGT 710m
      Tambem se tiverem o link de alguma .dmg ou .raw estou aceitando pois e bem dificil encontrar as imagens do sistema

  • Estatísticas do Fórum

    • Total de Tópicos
      51.037
    • Total de Posts
      429.719
×
×
  • Criar Novo...