Ir para conteúdo
  • Cadastre-se

instalaçao


francisco das chagas

Posts Recomendados

ola amigos, tentei instalar o mac os 10.5.2 intel amd, mas ao carregar o boot ele reinicia...

minha configuraçao e essa:

proc AMD Sempron 64 2800+

Placa Mae: Gigabyte Mod: GA-K8NS Nforce3 250

memoria Ram DDR 400 1.5 Gb

Video: Nvidia Gerfoce FX 5200 128 MB

HD IDE 80 GB ATA 100 E Outro de 40 GB IDE ATA 133

DVD IDE O Processador Tem Instruções SSE2 SSE3

Alguém Pode me ajudar? ja tentei tudo que pude mas nada... Obrigado.

Link para o comentário
Compartilhar em outros sites

  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

hum...

Bom tambm sou novo no mundo hackintosh mas vou tentar ajudar.

poste uma foto do "-v"(sem aspas) se ele reiniciar tente "-v cpus=1"(sem aspas) porque sem nao tem como ajudar.

E nao sei se essas configuracoes de bios serve tambm pra AMD.

http://apple2pc.blogspot.com/2008/03/bios-options-for-hackintosh.html

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      52,9k
    • Total de Posts
      443,8k
×
×
  • Criar Novo...