Ir para conteúdo
  • Cadastre-se

iMac ejetando discos (cd, dvd)


jose_eduardo

Posts Recomendados

Tenho um iMac há 3 anos mais ou menos e há uns 4 meses ele começou a simplesmente ejetar todo disco que eu coloco, antes mesmo de ler o disco.

Pode ser disco com dados, de programas, de audio e até mesmo cds graváveis em branco.

Isso estava acontecendo com o Snow Leopard, instalei o Lion há um mês (instalação limpa) e o problema continua.

Alguém tem alguma idéia do que pode ser?

Obrigado

Link para o comentário
Compartilhar em outros sites

  • Respostas 5
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Tente o seguinte procedimento:

1. Desligue tudo e retire o cabo de alimentação e todos os periféricos USB e espere 1 minuto.

2. Segure o botão de power e ligue o cabo de alimentação simultaneamente. Solte o botão.

3. Ligue o iMac normalmente. Se o item 2 foi feito adequadamente ouvirá o ruido das ventoinhas no máximo.

4. Após o seu iMac iniciar normalmente desligue tudo como no item 1.

5. Finalmente ligue todos os cabos e ligue normalmente. A ventoinha voltará ao normal (Silencio total).

Pronto ágora verifique se o problema foi resolvido...

Caso não resolva somente uma assistência técnica poderá ajudar pois o defeito é de hardware !!!

Boa sorte !

Link para o comentário
Compartilhar em outros sites

Tente o seguinte procedimento:

1. Desligue tudo e retire o cabo de alimentação e todos os periféricos USB e espere 1 minuto.

2. Segure o botão de power e ligue o cabo de alimentação simultaneamente. Solte o botão.

3. Ligue o iMac normalmente. Se o item 2 foi feito adequadamente ouvirá o ruido das ventoinhas no máximo.

4. Após o seu iMac iniciar normalmente desligue tudo como no item 1.

5. Finalmente ligue todos os cabos e ligue normalmente. A ventoinha voltará ao normal (Silencio total).

Pronto ágora verifique se o problema foi resolvido...

Caso não resolva somente uma assistência técnica poderá ajudar pois o defeito é de hardware !!!

Boa sorte !

vlw pela dica cara, fiz todo o procedimento, mas não solucionou o problema.

vou ter que levar na assistência mesmo.

obrigado pelas respostas pessoal

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      53,2k
    • Total de Posts
      443,3k
×
×
  • Criar Novo...