Ir para conteúdo
  • Cadastre-se

Novo iMac 21,5' com problemas no wifi


Posts Recomendados

Olá pessoal, tudo bem?

Sou novo no fórum possuo um iPad, um MacBook e a um mês comprei um iMac 21,5 com proc. 2,5 GHz i5. Estava indo tudo muito bem até que desde ontem não consigo navegar na internet, receber e-mails, usar o face time e etc.

Tudo ocorre da seguinte forma, esta tudo normal quando do nada a pagina simplesmente não carrega, a conecção entre o AirPort e o meu roteador esta normal e com sinal 100%. Porém simplesmente não navega. Desligo e ligo o AirPort ai volta ao normal, algum tempo depois começa tudo novamente.

Enquanto está com esse problema todos os outros dispositivos da casa estão navegando normalmente( inclusive estou postando do iPad que esta funcionando a internet e o iMac não).

Está ocorrendo com bastante freqüência, simplismente não consigo trabalhar

Já tentei mudar o canal do wifi, verifiquei WEP WPA, desativei DHCP, IP, DNS e tentei uma nova location nas preferencias do sistema e nada funcionou. O sinal fica 100% e simplesmente não navega, fica em um loading infinito.

Por favor alguém teria como me ajudar?

Muito obrigado pela atenção.

Link para o comentário
Compartilhar em outros sites

  • 1 mês depois...
  • Respostas 4
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Olá pessoal, tudo bem?

Sou novo no fórum possuo um iPad, um MacBook e a um mês comprei um iMac 21,5 com proc. 2,5 GHz i5. Estava indo tudo muito bem até que desde ontem não consigo navegar na internet, receber e-mails, usar o face time e etc.

Tudo ocorre da seguinte forma, esta tudo normal quando do nada a pagina simplesmente não carrega, a conecção entre o AirPort e o meu roteador esta normal e com sinal 100%. Porém simplesmente não navega. Desligo e ligo o AirPort ai volta ao normal, algum tempo depois começa tudo novamente.

Enquanto está com esse problema todos os outros dispositivos da casa estão navegando normalmente( inclusive estou postando do iPad que esta funcionando a internet e o iMac não).

Está ocorrendo com bastante freqüência, simplismente não consigo trabalhar

Já tentei mudar o canal do wifi, verifiquei WEP WPA, desativei DHCP, IP, DNS e tentei uma nova location nas preferencias do sistema e nada funcionou. O sinal fica 100% e simplesmente não navega, fica em um loading infinito.

Por favor alguém teria como me ajudar?

Muito obrigado pela atenção.

Mais um com o mesmo problema. Comprei um Imac de 21'5" e a conexão wifi é intermitente, enquanto no Ipad a coisa rola tranquila. Será que é problema de controle de qualidade para alguns "sortudos"?

Link para o comentário
Compartilhar em outros sites

  • 4 semanas depois...
  • 1 mês depois...
  • 3 mês depois...

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      54k
    • Total de Posts
      447,7k
×
×
  • Criar Novo...