Ir para conteúdo
  • Cadastre-se

Macbookpro 13´3 Falhando !


Meyer

Posts Recomendados

Meu macbookpro 13´3 está com problema.

Eu desliguei ele para viajar sexta de carnaval. Nao o usei ate ligar ele na quinta-feira de noite apos a quarta-feira de cinzas.

Apertei o botao para ligar e ele nao ligava.

Mantive o botao de ligar apertado ate ouvir um estalo. Tornei a apertar o botao de ligar...nada...

Depois de fazer isto uma tres vezes ele ligou....de la para ca todo dia ocorre isto, as vezes fazendo este procedimento uma vez ou mais de duas...

Entao ontem eu resolvi limpar a PRAM dele.

Limpei e ele funcionou, fui almoçar, o deixei aqui na mesa da empresa ligado com a tela abaixada e ligado ao cabo de alimentacao....luz branca piscando, tudo certo....Voltei do almoço, levantei a tela e ele voltou da hibernacao numa boa.

Fiz um esforço danado para usar ele ate a bateria dele acabar antes de terminar meu expediente.

Ela zerou ate ele desligar sozinho....

Entao aguardei uns 5 minutos, liguei ele ao cabo de energia, aguardei a luz ficar ambar e entao apertei o botao de ligar. Ele ligou...

Deixei ele recarregar um pouco, desliguei ele e fui embora para casa.

Levei 2 horas para chegar em casa, liguei e ele funcionou perfeitamente.

Usei ele de noite....e depois desliguei ele para dormir.

Hoje pela manha, depois dele ter ficado pelo menos 6 horas desligado, resolvi ligar ele antes de sair de casa e o erro citado no inicio deste texto, voltou a ocorrer.

Mais uma vez fiz o famoso liga, desliga esperando 10 segundos e liga ate que ele deu o ar da graça.

Porem uma coisa, a luz do recarregador estava verde, quando ele estava com 99% de bateria. Estranhei este novo fato.

Eu desliguei ele de noite so depois dele estar com 100% de bateria.

Depois que ele liga, funciona perfeitamente...

Será que deixa-lo parado por 5 dias foi a razao dele dar problema ???? Eu o tenho ha um ano e meio.

Alguém pode me ajudar ?

Muito obrigado, Eric.

Link para o comentário
Compartilhar em outros sites

  • Respostas 2
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Completando o que redigi acima:

Acabei de chegar em casa, de manha ele ficou no lenga-lenga para ligar....depois que ligou, o deixei ligado na energia e apenas baixei a tela dele para hibernar....

Cheguei em casa 19:40h e levantei a tela, ele saiu da hibernação no ato. Sem titubear.

Será que eh a placa lógica? Bateria ?

Estou usando ele agora sem o cabo de energia e a bateria esta descarregando normalmente, no momento em 97%.

Jah coloquei o dvd do MAC Leopard, dei boot por ele mantendo a letra C apertada e rodei o utilitario de disco, mandei verificar e reparar o disco, bem como as permissoes. Tudo OK !

Bem, como jah escrevi, alguem pode me ajudar? Jah teve erro parecido?

Grato

Eric.

Link para o comentário
Compartilhar em outros sites

Mais dados:

Comprei o macbookpro com O MAC OS X Leopard....depois coloquei o update do Snow Leopard.

Achei o micro meio lento, entao lendo a Mac +, vi uma dica do editor para instalar o Snow Leopard COMBO, pois ele era mais completo que apenas o update.

O fiz e pronto, alguns dias depois o ocorrido.

Eu tb instalei o anti-virus sophos, que acho um virus e o retirei. Depois retirei o anti-virus por achar que ele podia estar causando o erro.

Reinstalei o Combo....sem formatar a maquina.

Percebi ela ficar mais rapida.

Depois disto tudo que fiz o PRAM e o boot com o C pelo disco.

Nunca abri o macbookpro.

E ai? Alguma sugestao de vcs ?

Abs Eric.

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      53,2k
    • Total de Posts
      443,3k
×
×
  • Criar Novo...