Ir para conteúdo
  • Cadastre-se

O dono do vídeo do UNBOXING ja teve problemas com o MAC


Posts Recomendados

Fala ae Macqueiros....blz?

sou o autor do video do unboxing do Macbook 13 i5.

Pois bem, no 2o dia de uso, a fonte simplesmente parou de funcionar.

Quando ele chegou, eu pluguei ele num filtro de linha que fica sobre a minha mesa e a fonte não funcionou. Pluguei em outra tomada e funcionou. Pensei ser o filtro de linha. No entanto, outras coisas continuavam a funcionar no filtro de linha, como celular, monitor, telefone, etc. Ontem liguei numa tomada diferente de novo...e não funciona mais em lugar nenhum.

Tentei contatar o serviço da apple mas eles atendem só de seg a sex....então vou ter que esperar até amanha.

Bacana né? junto com a alegria de chegar rápido, vem um balde dágua desses...hehehe..

abs a todos

Link para o post
Compartilhar em outros sites
  • Respostas 27
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Puts cara, que bela bosta! Bom, a Apple vai trocar para você isso é fato, mas esperar que vai ser o problema. Bom, pelo menos você vai poder fazer um segundo unboxing... PS: quando comprei meu iMa

Garantia da Apple é mundial

Puts cara, que bela bosta!

Bom, a Apple vai trocar para você isso é fato, mas esperar que vai ser o problema.

Bom, pelo menos você vai poder fazer um segundo unboxing...

PS: quando comprei meu iMac fiquei um dia sem poder usar por causa dos novos padrões de tomada. Já fiquei louco, imagina você.

[]'s

Link para o post
Compartilhar em outros sites

Po cara que tenso, mas aguenta ai bicho, imagino que deva realmente ser bem chato ter que ficar com o notebook ai na mão parado sem usar...

Mas pensa pelo lado bom, poderia ter dado problema no Macbook, mas foi "apenas" a fonte - ahuauhahua

Boa sorte ai e nos conte as novidades assim que for atendido pela Apple.

falou <o.

xD

Link para o post
Compartilhar em outros sites

Po cara que tenso, mas aguenta ai bicho, imagino que deva realmente ser bem chato ter que ficar com o notebook ai na mão parado sem usar...

Mas pensa pelo lado bom, poderia ter dado problema no Macbook, mas foi "apenas" a fonte - ahuauhahua

Boa sorte ai e nos conte as novidades assim que for atendido pela Apple.

falou <o.

xD

Se eu conheço bem os serviços de garantia e suporte (e conheço) será mais provável ele ter que devolver tudo para a troca. No caso de aparelhos eletrônicos eu acho normal e acetiável, agora no caso de computadores, ai a coisa complica, pois os dados do usuário não voltam mais. Na HP quando precisei de reparo (e nunca mais compro nada deles) pelo menos pude retirar a HD.

[]'s

Link para o post
Compartilhar em outros sites

Acho que vão solicitar apenas que tu leve o MagSafe na assistencia, comprovando o problema é capaz que tu saia da própria autorizada já com um novo na mão, caso não, no máximo 3 dias e tu ja ta com outro, ainda mais se morar em grandes centros, tipo SP, RJ ou BH.

Salvo pela esposa em! AHUAuhaHU

falou <o.

xD

Editado por Sichieri
Link para o post
Compartilhar em outros sites

A Apple não vai trocar o computador inteiro por causa de um MagSafe.

Com certeza, ela vai pedir para voce levar em alguma autorizada, com a nota fiscal do Mac e claro, o MBP...

Pq não podemos pensar que seja problema só do MagSafe... Vc tem outro Mac para testar o MagSafe?

Se for o MagSafe, eles devem ter dar outro na hora.

Se for algo com o MBP, ai ferrou... 1 semana, no mínimo...

Link para o post
Compartilhar em outros sites

Opa. RESOLVIDO...

da até vergonha de falar....

era o adaptador...o cara da assistencia disse q o adaptador tem pouco ferro e muito plastico...o q atrapalha na condução da energia...

dêem uma olhada

!B1zld+w!2k~$%28KGrHqJ,!j!E%29sBeRiMnBMf9OYgR%28g~~_35.JPG

e a minha cara de bunda na hora q funcionou?

hahahaha

mas é sério...tentei de todas as formas...

no fim..to usando o adaptador antigo...achatadinho....q eu tinha sobrando aqui (graças a Deus..pq custa 50 pau essa merda)

mas ta valendo...abs galera

Link para o post
Compartilhar em outros sites

Acho que as tomadas daí são pra lá de meia-sola e esse é o real motivo do problema.

Esse tipo de plug é assim mesmo, justamente por segurança (evitar choque por contato com as mãos), mas como as tomadas do brasil são toscamente resolvidas e de qualidade bem baixa, acaba não funcionando direito.

Mas legal que o problema era tão simples. ;)

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      51.038
    • Total de Posts
      429.699
×
×
  • Criar Novo...