Ir para conteúdo
  • Cadastre-se

Boot do DVD iAtkos não vai


laurorual

Posts Recomendados

Olá galera

Estou querendo instalar o iAtkos V7 em meu pc mas não estou conseguindo nen dar boot no DVD para começar a instalação.

Eu coloco o DVD do iAtkos, aparece akela maçã da Apple mas trava ai, nen aquela rodinha embaixo da maçã aparece.

Tentei dar boot usando -v e não percebi nenhum erro, mas também trava apos a seguinte fraze:

"Apple16X50UARTSync1: Detected 16550AF/C/CF FIF0=16 MaxBaund=115200"

Não tenho ideia do que pode ter acontecido, porque algumas horas antes, neste mesmo PC, eu consegui dar o boot no DVD, mas eu tinha que ter uma partição em FAT32 entao eu tive que sair para criar a tal partição, então quando tentei voltar a dar o boot isso esta me acontecendo...

Não é o DVD que esta com problemas porque eu consigo dar boot em outro PC meu.

Ja mexi na BIOS a procura de alguma solução, mas nada me ajudou.

Ja tentei inclusive dar boot pelo Leo4All V3 mas da o mesmo problema.

Se alguem tiver alguma solução, ficarei grato.

Link para o comentário
Compartilhar em outros sites

  • Respostas 3
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      53,3k
    • Total de Posts
      443,5k
×
×
  • Criar Novo...