Ir para conteúdo
  • Cadastre-se

Submerge Parou de Abrir!


Posts Recomendados

Eu estou com um problema com o aplicativo Submerge! ele de repente parou de abrir, toda vez que tento abrir o app ele pula algumas vezes no dock e então desaparece! eu estou usando p Snow Leopard 10.6.2 e o Submerge estava funcionando normalmente até um dia desses! eu tentei abrir com roseta e deu certo porém o aplicativo não funciona direito, vive travando!

Desde já agradeço qualquer ajuda!

Link para o post
Compartilhar em outros sites
  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Eu estou com um problema com o aplicativo Submerge! ele de repente parou de abrir, toda vez que tento abrir o app ele pula algumas vezes no dock e então desaparece! eu estou usando p Snow Leopard 10.6.2 e o Submerge estava funcionando normalmente até um dia desses! eu tentei abrir com roseta e deu certo porém o aplicativo não funciona direito, vive travando!

Desde já agradeço qualquer ajuda!

Já tentou reinstalar o aplicativo?

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      50.883
    • Total de Posts
      428.840
×
×
  • Criar Novo...