Ir para conteúdo
  • Cadastre-se

Airport Extreme


Posts Recomendados

Eu comprei um Airport Extreme. Quando eu o ligo na tomada, a luz pisca verde por um segundo e depois fica amarela constante! Eu vou no Utilitário Airport e o configuro inteiro. Depois ele fala que a configuração foi feita com sucesso e fala que vai reiniciar o Airport. Depois disso é mostrada uma mensagem de que o Airport não pode ser encontrado e eu não o encontro mais no Utilitário Airport, só se fizer um "hard reset" nele! Alguém sabe como posso contornar este problema? Eu uso um iMac com o Snow Leopard.

Abraços.

Link para o comentário
Compartilhar em outros sites

  • Respostas 6
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Claro. Em vez de eu escolher a configuração automática, eu fiz a manual. Depois que eu fiz as configurações necessárias e reiniciei o cable modem da NET e tudo começou a funcionar muito bem (a luz ficou verde e sem mais nenhum erro).

Qualquer coisa estamos aí!

Abraços

Editado por ChicoMac
Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      53,3k
    • Total de Posts
      443,6k
×
×
  • Criar Novo...