Ir para conteúdo
  • Cadastre-se

Descaso da AT


Posts Recomendados

Galera, olha só a situação:

A bateria do meu macbook foi pro espaço. Não recarrega mais. Liguei para a AT daqui de Natal (que é a mesma de Recife) para fazer a troca da bateria. Mesmo o produto estando na garantia, me pediram a nota fiscal. Como eu não achei a NF, entrei no site da Apple, botei o serial da maquina lá e tirei um print da tela, que mostra que meu macbook tá na garantia de fábrica.

Daí liguei para lá. Me falaram o seguinte: Sem a NF eles podem trocar a bateria, porém eu teria que assinar uma declaração lá e a mesma só teria 90 dias de garantia. Até ai, mesmo sendo estranho, eu tava disposto a aceitar, afinal de contas meu macbook tem garantia até novembro, sendo que antes disso eu irei fazer o applecare.

Só que agora vem o absurdo: se eu trocar a bateria agora (outubro) e posteriormente eu fizer o applecare (pretendo em novembro, pouco antes de acabar a garantia de 1 ano), não só a bateria, como o macbook todo só vai ficar com 90 dias de garantia. Aleguei que isso era uma coisa sem sentido, porque pelo site da Apple eles poderiam ver que meu mac tá na garantia de 1 ano e poderiam trocar a bateria sem problema. Mas eles insistem que se eu não trouxer a NF e trocar a bateria, o macbook todo vai ficar com 90 dias de garantia, independente de eu fizer o applecare depois ou não.

Isso existe???

Link para o comentário
Compartilhar em outros sites

  • Respostas 3
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Essa assistência técnica está listada no site da Apple?

Se estiver é bom passar o nome deles pra evitar que mais gente caia nessa além de avisar a Apple Brasil!!!

Fui atendido recentemente na myStore e o atendimento foi muito bom!!! só que como a matriz dos caras é em Campinas - SP e a loja que fui era de São Paulo - Capital eles demoraram um pouco pra encaminhar de lá pra cá, mas mesmo assim levou uma semana a troca de HD (encomendaram a peça) e deixaram o MacBook na configuração de fábrica já com o SL instalado...

Até o momento só alegria...

Meu micro estava levando uns 3 minutos pra iniciar e travando toda hora, agora leva apenas 30s e não trava nem a pau!!!

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      52,9k
    • Total de Posts
      442,8k
×
×
  • Criar Novo...