Ir para conteúdo
  • Cadastre-se

Instabilidades no MobileMe


Rui

Posts Recomendados

Já faz dois dias que estou tendo problemas com acesso ao MobileMe (emails através de IMAP usando o Mail do Mac OS X (SL) e informações de configuração na página do mobileme). Aparentemente o email volta a funcionar eventualmente. Gostaria de saber se mais alguém está tendo algum tipo de problema?

Link para o comentário
Compartilhar em outros sites

  • Respostas 8
  • Criado
  • Última resposta

Top Postadores Neste Tópico

  • 1 mês depois...

No antigo .Mac dava para fazer blog no iweb e mandar pro .Mac.

Estava vendo o site do MobileMe.com e nao vi nenhuma referencia a hospedagem e blog.

algum sabe se é possível ainda fazer isso? No iWeb ainda tem opçao para vc enviar para o MobileMe.com mas...

Alguem sugere outro servidor "a la Mac" para hospedar um blog feito no iweb?

Caio

Link para o comentário
Compartilhar em outros sites

  • 4 semanas depois...

Eu não consigo entender como um serviço pago (e caro por sinal) pode ser tão instavel.. eu ia criar um topico aqui no forum pra falar disso mas preferi reviver esse....

a transferencia de arquivos pro idisk simplesmente tem hora que para... estou passando 4.096 fotos pro idisk... dexei desde 8 da manha o micro fazendo SÓ isso... blza... olhei as 9 e meia.. ja estava na foto 922.. agora é 15:41 e continua na foto 922.. a sincronização esta simplesmente parada.... eu clico em "Sync now", ele começa a sincronização e para logo em seguida...

e-mail .me simplesmente nao vai... o Mail pede pra confirmar o servidor de saida umas 3 vezes antes de ir...

esta ridiculo de mais isso... pagar caro para ter um serviço que funciona mal.. ai não da...

Link para o comentário
Compartilhar em outros sites

  • 1 mês depois...

Galera,

Também to tendo alguns problemas com o envio de e-mail pelo MobileMe usando o FF no Windows. Não verifiquei se pelo Mail.app no meu MacBook tá tendo o mesmo problema, mas ontem eu enviei dois e-mails que não chegaram na caixa do destinatário e hoje aconteceu novamente. Dois dos destinatários eram e-mails profissionais e o outro era do Gmail.

O e-mail aparece normalmente na pasta Sent do MobileMe mas nada de chegar no destinatário...

Tá complicado pagar por um serviço que não tá funcionando da forma devida. Vamos ver como se comporta daqui pra frente...

t+

Editado por Cassio Sasaki
Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      53,5k
    • Total de Posts
      444,7k
×
×
  • Criar Novo...