Ir para conteúdo
  • Cadastre-se

Todo sistema macOs EXTREMAMENTE lento, menos o Windows 10.


brendoq

Posts Recomendados

Fala pessoal, tranquilo? 
Vou ser bem breve aqui sobre meu problema, e se conseguirmos solucionar, poderemos ajudar outras pessoas também:
Há 3 dias eu comprei um Macbook (MacBook Pro Retina, 13 polegadas, Final de 2012) Link sobre as especificações: https://support.apple.com/kb/sp658?locale=pt_BR / Processador I5.
O Macbook está sem NENHUM arranhão, 180 ciclos de bateria, muito, muito novo, fiquei muito impressionado com o cuidado do cara. único dono e comprou o Mac em uma viagem fora do Brasil.

O único defeito dele é a EXTREMA lentidão. o ex proprietário me informou que levou em uma assistência, e disseram a ele que era um chip que não estava sendo alimentado... algo do tipo. mas acredito que não seja, 
(posso está muito enganado) pois, o sistema não acusa nada. o motivo de eu ter adquirido foi o preço, paguei bem barato.

Ele veio com o sistema High Sierra. eu refiz a instalação, formatei o ssd, reparei ele, fiz varredura pra saber se o problema era o SSD, tudo limpo, e mesmo assim continuou. 
O que me chamou a atenção, foi que eu resolvi instalar o sistema do Windows 10, e meu amigos, funcionou NORMAL. rodando perfeitamente, super liso.
Deixei durante 1 dia usando a máquina, e tudo perfeito.
Agora resolvi voltar para o sistema original. 

Estou nesse exato momento instalando o Sistema macOS Catalina, direto pelos comando Option + Command + R, mas creio que vai ficar da mesma forma, pois aqui mesmo na instalação já está bem lento.
E é isso pessoal. 
Alguém já passou por isso, conhece quem já passou, ou tem alguma dica para me da que eu consiga resolver esse problema?
Obs: abri o Mac hoje, e estava super limpo! a única coisa que fiz foi trocar a pasta térmica.

Um abraço!

 

 

Editado por brendoq
Link para o comentário
Compartilhar em outros sites

  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Não sei o que seria muito lento, mas tive um caso assim de lentidão no sistema e eis o que fiz:

O meu foi perdendo bastante desempenho a medida que o SSD original foi caindo a "saúde" dele, me lembro de chegar abaixo dos 70% ou perto disso e a velocidade segundo os medidores caiu quase metade. Somando também o fato que a bateria original usei até perto dos 60% de saúde. Depois que troquei a bateria e o SSD por um M.2 com adaptador a velocidade do SSD triplicou quase. Isso que no meu MBA 2010 o SSD que é 6 gigabytes de velocidade do link funciona a 3gb pela limitação do modelo.

Você poderia olhar a saúde da bateria por um app estilo coconut battery (Grátis) e a "saúde" do SSD por um app estilo DriveDX ou SSD Reporter (Tem versão trial desses se não me engano).

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      54,2k
    • Total de Posts
      448,2k
×
×
  • Criar Novo...