Ir para conteúdo
  • Cadastre-se

Denunciar

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.


  • Conteúdo Similar

    • Por Estácio
      No Safari do iPad  aparecem que dezenas de abas estão abertas no iPhone e no MacBook. Eu arrasto para o lado e fecho todas. Mas assim que eu uso o Safari neles, as abas voltam a aparecer. Essa informação aparece apenas no iPad. 
      Alguém sabe como corrigir esse bug?
    • Por Del Rei
      Estou com problemas. Meu iMac passou a desligar do nada, desde terça passada.  
      Minha primeira suspeita foi o nobreak indo pro saco. Mas coloquei o computador direto na tomada e continuou desligando. 
      Ele dura cerca de 5min no máximo, e desliga, como se tivesse removido da tomada. O tempo que ele dura ligado é meio aleatório. Tem vezes que consigo usar por 5min, mas tem vezes que ele desliga antes mesmo da inicialização completar. E agora a maior parte das vezes ele só inicia o boot se eu retirar o cabo de força, esperar uns segundos e recolocar.
      Rodei o diagnóstico (iniciando com o R pressionado) mas o resultado foi "Nenhum problema encontrado". Menos mal.
      Alguns colegas aqui sabem, eu rodo o SO através de um SSD externo (já que o Fusion drive interno é um lixão). Estou usando o Big Sur. Mas como tenho um outro SSD antigo aqui com o Mojave instalado, resolvi testar pra ver se o Mojave funcionava. Desligou da mesma forma. Então já descartei a possibilidade do problema ser no SO ou no SSD ou na case externa.
      Fiz aquele esquema de reiniciar o tal SMC, mas também não resolveu (como eu esperava). 
      Descobri na internet  uma coisa interessante -  "Previous shutdown case". É um comando que você digita no Terminal e ele te informa a causa das reinicializações recentes da máquina. Todos  os resultados foram referentes à falta de energia. É como se realmente tirasse o cabo da tomada.
      Entrei em contato com o suporte da Apple, que me orientou a atualizar o SO (eu estava na 11.4) para a versão 11.5.1 - E obviamente não resolveu, como eu esperava. 
      Por fim, agendei um reparo na assistência, que vou levar amanhã e vou atualizando aqui as informações pra quem estiver interessado. Meu medo é chegar na hora e funcionar normal, ou demorar pra reiniciar... E a Apple dizer que não detectou nenhum problema, como já li alguns disso.
      Ainda bem que paguei o Apple Care, senão teria que resolver esse problema por conta própria...
    • Por Vanysson Dias
      Galera, não encontrei esse tópico, por isso criei pq me parece bem específico. Percebi depois da att do 14.5 que, toda vez que recebo notificação enquanto estou digitando o som do clique do teclado fica no volume máximo, chaga a ser irritante, quando estou no Whatsapp, por exemplo que durante conversa vc recebe aquele somzinho característico o teclado fica louco com o volume máximo, não sei como resolver isso, já fiz soft reset mas não resolveu. Alguém mais com esse problema? Fui claro na explicação?
    • Por Vinicius Vasques
      Com a chegada do iOS 14.5 e a atualização do app de Podcasts, além das features, chegou um bug absurdo!
      Simplesmente todos os ajustes de download foram redefinidos e o app, tanto no iOS, iPad e macOS, fizeram o download de TODOS episódios de podcast que eu assino - No total foram cerca de 50gb de download em cada um dos devices e poderia ter sido mais se não tivesse o hábito de limpar o cache de alguns apps de tempos em tempos.
      Pelo que andei lendo em fóruns gringos os problemas vão além. Não me lembro de ter visto uma matéria aqui no MM, mas fica a dica.
      [EDIT] Encontrei uma matéria a respeito:
      https://macmagazine.com.br/post/2021/05/06/app-podcasts-esta-enchendo-o-armazenamento-de-iphones/
    • Por Vitor Tavares
      CPU Ryzen 5 3400,  MotherBoard Asus A320M, GPU RX 580.
      Repeti inúmeras vezes diversos tutoriais, de sites, Youtube... Tanto fazendo com Clover quanto com openCore. 
      Os processos costumam ser:
      Uso o GibMacos(baixo uma versão full do Catalina ou big Sur) uso o bat de formatar/instalar o boot da imagem entro na pasta EFI, coloco os arquivos de drivers que o tutorial possui, ou sigo o que seria voltado pra minha máquina entro no propertree e faço o processo de editar os seriais, MLB e etc reinicio a máquina, entro no boot, começa o carregamento(aquelas letras passando na tela) mas em seguida fica tudo escuro. Imagino 2 possibilidades:
      o arquivo config está incompleto(ainda faltam informações)
      ou estou baixando drivers insuficientes. Alguém tem algum caminho mais certo que possa me ajudar? valeu!
       
      config: https://opencore.slowgeek.com/?file=amd066gH0ffr&rs=amd066

    • Por carlosmsouza
      MacOs: Big Sur 11.2.2
      MacBook Air 2017.

      Boa tarde galera, mais alguém com problemas de travamento e lentidão no app do Excel? 
      Esta horrível de trabalhar.
    • Por Raul Duelis
      Pessoal, hoje aconteceu uma coisa um pouco estranha... Eu não tenho o costume de desligar meu MacBook todos os dias. Desligo a cada 4 ou 5 dias. Deixei ele carregado ontem e coloquei em repouso. Agora a tarde fui utilizar-lo, desbloqueei e fui encerrar o uTorrent Web. Nesse momento a tela simplesmente desligou. Abaixei a tampa e abri novamente, mas nada. Forcei o desligamento. Ele reiniciou e está normal. Minha bateria está com 2159 ciclos (e apesar de não ser muito considerável, a saúde da bateria está normal). Em uso normal ele dura entre 3 e 4 horas. Em streaming no Spotify, ele já passou de 7h de uso contínuo. Eu tbm não tenho problemas com desligamento súbito. Foi somente este episódio que me chamou a atenção. Alguém já passou por isso? Estou usando o Mac OS Catalina e minha máquina tem um i5 com 8Gb de RAM e 256Gb de SSD
    • Por Jhon B.
      Olá pessoal! 
      Desde as primeiras versões betas do Big Sur logo depois da WWDC até as versões finais e recentemente na versão beta 11.2 venho tendo um comportamento estranho por parte do sistema que insiste em adicionar "oito minutos" em qualquer que seja a tela que precise mostrar as horas, esse problema aparece para mim no calendário, lembretes, protetor de ela e até em aplicativos de terceiros como o Zoom. Já abri vários bug reports por meio do Feedback Assistent nas versões betas do sistemas mas até agora nas betas do 11.2 nada parece ter sido feito pela Apple.
      Abaixo estão alguns prints para vcs verem do que se trata. Alguém mais está tendo esse problema?
       
       


       
    • Por al.maia
      Olá, pessoal.
      Alguém aqui por acaso sabe como forçar a retirada de um driver de áudio?
      Eu passei umas duas semanas experimentando o SpeakerAmp, porém ness fds comecei a ter problema de não estar ouvindo nada, e ter que configurar o Mac para sair o som nos fones na saída "Fones de Ouvido" normal, não a do SpeakerAmp. Hoje estava tirando o programa aqui do Mac usando o CleanMyMac, mas não só não consigo selecionar a saída normal oua do Boom 2 (que usava antes e reinstalei) porque o driver do SpeakerAmp continua lá e puxando sempre pra ele o controle de saída...
      Na Configuração de Áudio e MIDI também não aparece o - para apagar os drivers — tá bem estranho isso!
    • Por Vitor Freire
      Estou com um problema de localização no meu iPhone 7. Achei que fosse um problema do iOS 13.7
      mas vi que persiste no iOS 14
      Todos os apps que utilizam minha localização estão informando a posição errada. Apple Maps,
      Google Maps, Waze, Moovit e até mesmo apps como Uber e 99 estão assim: Estou numa posição X
      na realidade e no sistema informam Y. A diferença são de metros e até quilômetros.
      Possuo automações no app Atalhos que precisam dessa informação. Agora ele não para de enviar notificações.
      Não consigo mais pedir um Uber ou 99 porque eles não sabem onde realmente estou. E também levo cerca de
      30 minutos para usar o Google Maps ou Moovit para procurar por um transporte público porque tenho que achar
      a localização corretas no app.
      No anexo possui 3 exemplos de como está. As screenshots foram tiradas em menos de 10 segundos quando eu
      estava em casa. 
      Mais alguém tem/teve esse problema???



  • Estatísticas do Fórum

    • Total de Tópicos
      53k
    • Total de Posts
      444,1k
×
×
  • Criar Novo...