Ir para conteúdo
  • Cadastre-se

Problema para reproduzir musicas do Apple Music no 4g


Posts Recomendados

Há alguns dias estou enfrentando problemas para reproduzir conteúdo do Apple Music  quando estou conectado a rede móvel ( TIM 4g), a navegação funciona normal, porem muitas vezes ao tentar reproduzir uma musica eu recebo mensagens de erro como: "Ocorreu um erro ssl e não pode ser efetuada uma conexão segura com o servidor" e/ou "Não foi possível encontrar um servidor com o nome do host especificado"  

Estes erros só ocorrem quando estou na rede móvel (TIM 4g), quando utilizo meu wifi (VIVO FIBRA) não observo nenhum erro.

Alguém sabe o que pode estar causando isso?

Já redefini as configurações de rede e não resolveu, não é problema de sinal ou velocidade pois a conexão esta normal e o sinal cheio. 

IMG_3242.PNG

IMG_3241.PNG

Link para o comentário
Compartilhar em outros sites

  • Respostas 8
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Pois, é eu já tentei isso aqui e nem sempre funciona, eu tenho impressão que pra mim BUGA quando eu começo a trocar de faixas muitas vezes em um tempo curto, ai só da ERRO  ERRO  ERRO  ERRO.

Você usa TIM?

Eu entrei em contato com eles pela ouvidoria mas parece que não entenderam muito bem e empurram a culpa pra APPLE, só que na meu wifi (VIVO FIBRA) NUNCA da esse erro...

 

Quando pesquisei em fóruns americanos vi gente comentando que poderia ser algum problema no DNS da operadora...

53 minutos atrás, Mattfaria disse:

Boa tarde,

Isso tb sempre acontece cmg. Para resolver, eu desativo e reativo o 4g. Funciona.

 

Link para o comentário
Compartilhar em outros sites

1 hora atrás, JulioRS disse:

Pois, é eu já tentei isso aqui e nem sempre funciona, eu tenho impressão que pra mim BUGA quando eu começo a trocar de faixas muitas vezes em um tempo curto, ai só da ERRO  ERRO  ERRO  ERRO.

Você usa TIM?

Eu entrei em contato com eles pela ouvidoria mas parece que não entenderam muito bem e empurram a culpa pra APPLE, só que na meu wifi (VIVO FIBRA) NUNCA da esse erro...

 

Quando pesquisei em fóruns americanos vi gente comentando que poderia ser algum problema no DNS da operadora...

 

Então, pelo o que vi, esse problema não é da operadora. Vi muita gnt reclamando desse erro nos EUA com outras operadoras.

Acho que é um erro do Apple Music mesmo. O pessoal recomenda ou resetar todos os ajustes, ou todo o iPhone, não testei nenhuma das alternativas pq desativar o 4g resolve pra mim.

 

Link para o comentário
Compartilhar em outros sites

  • 1 mês depois...

Estou enfrentando o mesmo problema justamente no 4G da Tim e só consigo resolver alternando pra rede da Claro kkkkk Como meu telefone é Dual Sim fica "facil". Comigo já testei e desligar/ligar os dados não resolvem. Tem hora que breca mesmo e não tem jeito. E ai me resta a duvida se o problema é só da tim, só da Apple ou das duas juntas.

Link para o comentário
Compartilhar em outros sites

  • 1 mês depois...
  • 1 mês depois...

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      54,2k
    • Total de Posts
      448,4k
×
×
  • Criar Novo...