Ir para conteúdo
  • Cadastre-se

Denunciar

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Mateus Cazuza Silva
      Tenho um hackintosh com BigSur, mesmo ele estando pós formatado ele apresenta travamento do sistema, fica lento, congela.
      Abri o Monitor de Atividade e vi que ele estava ocioso (75%~94%). O que me chama a atençao é que sempre o grafico esta la embaixo vejo as procentagens de sistema (vermelho) e usuário (azul) sempre baixos ou moderados, mesmo assim o mac fica ocioso e travando.
      Paro alguns processo mas nada adianta, ele parece sempre cheio e sem poder de processamento, basta eu abrir algumas abas do chrome ou abrir meu editor de codigo que ele trava. Isso acontecia tbm no Catalina, pensei que uma formatação limpa resolveria, mas o problema continua no bigsur.

      Se eu insistir em usar mesmo assim ele melhora o rendimento, diante do bom desempenho vejo novamente o monitor de atividade e vejo que ele nao esta ocioso (20%~60%) mas o consumo do lado do sistema (vermelho) e usuario (azul) estão no topo do grafico (40%~80%).

      O que posso fazer para melhorar o rendimento e performance do meu Hackintosh?

      SPECS:
      Placa de Video AMD rx570 4GB Placa Mae: Gibabyte B85M  Core i5 4696 SSD XRayDisk 512GB 24Gb Ram (2x8 - 2x4)
       
      Sobre este Mac

    • Por marchelr
      Boa tarde a todos!
      Desde que saiu o iOS 14.2 o download via iTunes está extremamente lento: às vezes chega a 15 horas! Isto não é problema com minha conexão de internet. O que pode ser e como corrigir?
      macOS: 10.13.6
      iTunes: 12.8.2.3
    • Por ghhernandes
      Boa noite!
      Ultimamente venho tendo um problema com meu Macbook Pro 15" 2018 (16GB, 512SSD, [email protected], Radeon Pro 560X).
      O que acontece é ao executar tarefas pesadas a frequência do processador cai para 1GHz, mesmo estando com a temperatura na casa dos 60 graus.
      Anexei uma imagem. Observe a frequência do CPU (1,3), o Power (20W) e a temperatura em 68C.
      Encontrei esse vídeo, está acontecendo exatamente a mesma coisa!
      Alguém passou por isso ou já ouviu falar em uma solução?
      Obs: Possuo o Apple Care+ para o Macbook, será que cobre sem problemas no Brasil?
      Agradeço desde já.
       
       

    • Por Vikson
      Eu entrei no modo recovery para reinstalar o sistema, só que devia está instalando o Catalina mas tá instalando o Lion e está estimando 24 horas para instalação, será que é normal ?
      Por favor me ajudem 
    • Por Mathew Cesary Ludke
      Bom dia/tarde/noite pessoal
      Tenho um MacBook Pro Mid 2012 com as seguintes configurações: i7 2.9ghz, 8gb de ram, ssd de 512gb. Mas ultimamente esta lento... nunca tinha feito um teste de benchmark. Fui la e fiz usando o GeekBench 5, e o resultado final esta muito abaixo do padrão que encontrei no site do Geekbench. Sera que eu estou medindo errado, ou realmente meu Mac tem algum problema? 
      Detalhe: minha placa lógica não reconhece a bateria, portanto uso somente na tomada.
      Primeiro print -  retirada do site GeekBench.
      Segundo print - resultado do meu Mac.


    • Por viniciusargolo
      BOM DIA! 
      EU COMPREI UM MACBOOK AIR USADO E TENTEI FORMATA-LO - O ANTIGO DONO DEIXOU A CONTA DELE, SENHAS SALVAS, UM MONTE DE COISAS E EU QUERIA POR MINHA CONTA DO ICLOUD -  SEGUINDO ALGUNS PASSOS NA INTERNET COMECEI O PROCESSO, PORÉM NÃO IMAGINAVA QUE DARIA ERRADO.  ACABEI APAGANDO O MACos QUE ESTAVA INSTALADO E QUANDO TENTEI REINSTALAR APARECIA UM POP UP DIZENDO: "OCORREU UM ERRO AO PREPARAR A INSTALAÇÃO. TENTE EXECUTAR ESTE APLICATIVO NOVAMENTE." E DAI N CONSIGO FAZER MAIS NADA, PORQ ACABEI EXCLUINDO O Q TINHA NO HD.. 
      TENTEI CRIAR UM PENDRIVE BOOTAVEL COM OS APPS DA IMAGEM, APARENTEMENTE DEU TUDO CERTO NO PEN DRIVE, POREM NADA MUDA.. EU N SEI NEM MAIS O Q TOU FALANDO SO QUERIA AJUDAAAAA... QUERIA MUITO CONSEGUIR REINSTALAR.. JA MUDEI DATA E HORA, E CONTINUA O MESMO..

      FIZ O PENDRIVE BOOTAVEL PELO WINDOWS..
      A CONFIG DELE QUANDO AINDA TINHA O MAC OS INSTALADO EU PUDE VER Q ERA:
      CORE 2 DUO
      2GB RAM DDR2
       
    • Por euoapolo
      Tenho um macbook pro 2012, ele está bem lento, não tem quase nada nele, alguém sabe me informar o que poderia ser?
      Não estou conseguindo subir os vídeos, mas fiz teste de inicialização, abrindo o google e o Illustrator.
      Inicialização: 1 minuto e 20 segundos
      Google: 57 segundos
      Illustrator: 2 minutos e 40 segundos.
       
      Alguns me disseram que é pra colocar um SSD e trocar a RAM, se for isso, quais me recomendam ? 

    • Por arrezende
      Boa tarde.
      Fiz alguns testes em 2 IPhones X, e notei  que após instalar o iOS 13 ficou muito lento para salvar um vídeo editado.
      Alguém mais está com este problema?
       
    • Por Ruan Dias
      Boa noite
      estou tendo problemas com o meu macbook air 2011
      reparei que quando estou usando ele com o carregador acoplado tanto o macbook quanto a fonte esquenta muito e o macbook desliga sozinho
      e só consigo ligar ele denovo se eu retirar o carregador dele
      um detalhe bem importante na maioria das vezes isso acontece quando estou vendo videos no youtube
      o que isso pode ser ?
    • Por Del Rei
      Fala, galera.
      Meu primeiro iMac foi um 21" Mid 2010, aquele modelo mais largo com HDD de 720rpm. Não tinha problemas de lentidões, bolinha arco-íris girando... Aí em 2014 troquei por um 21" mais moderno do tipo fino, com o maldito HDD de 5400rpm. De lá pra cá, minha experiência nunca foi exatamente a mesma.
      Hoje tenho um 27" 2017 com Fusion interno e rodo o SO e aplicativos no SSD externo (Samsung T5 de 1TB) via USB-C. E é bem comum clicar num arquivo da Mesa, selecionar "Abrir com..." e ficar a mensagem "Obtendo..." como se estivesse lendo os possíveis programas pra abrir aquele arquivo - mesmo os arquivos da Mesa e os aplicativos estando todos no SSD. 
      Já fiz teste usando o Fusion (interno) e o desempenho é ainda pior.
      Quando o sistema entra na proteção de tela e preciso colocar a senha para voltar, é comum aparecer a bolinha girando, dando uma travada temporária. 
      O Photoshop (original, pago) às vezes trava de vez o computador e preciso desligar no botão. Inacreditável.
      Essas coisas nunca aconteciam com o meu antigo Mid 2010. 
      Alguém já teve esses problemas??
  • Estatísticas do Fórum

    • Total de Tópicos
      52,9k
    • Total de Posts
      442,8k
×
×
  • Criar Novo...