Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Moro em um apartamento com 254 metros quadrados. Assim, tenho um switch gigabit no escritorio (ponto central) que distribui dois cabos de internet para todos os cômodos, sendo um para a televisão e outro para conexões de rede e etc.
Atualmente tenho uma conexão do VIVO FIBRA de 200MB em minha residencia e optei por substituir o meu roteador antigo pelo Deco M5.
A instalação esta correta e tenho o wifi em quase a casa inteira, sendo que pretendo comprar mais aparelhos Deco M5 para melhorar ainda o sinal pois as paredes de casa são grossas.
Entretanto, estou com dificuldades na questão do Ethernet Backhaul. Como falei, meu apartamento esta todo cabeado e desta forma, se todos os decos, apesar de criarem a rede mesh, ampliarem a rede utilizando o cabo ao invés do wi-fi, certamente terei uma rede bem mais veloz.
Quanto ao ponto principal, sem problemas. Tenho conexões de 250MB de download contra 100 de upload, em média.
Deste roteador, saiu um cabo para o switch que distribui a rede para os aparelhos cabeados e tenho enfrentando a seguinte situação nos decos secundários: eles foram configurados sem o cabo, como recomendado no texto do suporte, e quando distribuo eles pelo apartamento, eu plugo os mesmos no cabo. Percebo que neste momento ele faz o Ethernet Backhaul e as velocidades de conexão atingem as mesmas médias do roteador principal. Mas depois de algum tempo de uso (horas), alguma interferência acaba bloqueando a rede inteira e só consigo navegar na internet quando desconecto os cabos de rede dos roteadores secundários. O que pode estar ocorrendo? Alguém enfrentou o mesmo problema?

Link para o post
Compartilhar em outros sites
  • 7 mês depois...
  • Respostas 4
  • Criado
  • Última resposta

Top Postadores Neste Tópico

  • 3 semanas depois...
Por acaso o seu switch também é da TP-Link? É maluco, mas a própria TP-Link avisa que seus switches podem dar problema com seus roteadores mesh. Veja a questão 4:
https://www.tp-link.com/br/support/faq/1794/

Na verdade noque pode dar problema é se o switch for d-link pois ele não trabalha bem (segundo o artigo) com o protocolo adotado pela tp-link para o Ethernet backhaul.


Sent from my iPhone using Tapatalk
Link para o post
Compartilhar em outros sites
3 horas atrás, eduardogd disse:


Na verdade noque pode dar problema é se o switch for d-link pois ele não trabalha bem (segundo o artigo) com o protocolo adotado pela tp-link para o Ethernet backhaul.


Sent from my iPhone using Tapatalk

Ah, é. O problema é com a D-Link. Você postou o tópico em fevereiro... já consegui resolver o problema?

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      51.112
    • Total de Posts
      429.974
×
×
  • Criar Novo...