Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por danp
      Tudo bem galera? 

      fui formatar o meu iMac (2010) e apaguei o hd dele quando reiniciei segurando cmnd + R, em seguida escolhi a opção de instalar o HighSierra mas apareceu uma mensagem que não era possível conectar (algo assim) e entao eu reiniciei ele novamente e agora fica aparecendo uma pasta com uma “?” e não acontece mais nada. Tentei reiniciar com Cmnd + Option + R mas ele fica um planeta terra rodando e não acontece nada. 
       
      Alguem sabe como resolver? Uso ele pra trabalhar já procurei algumas soluções no google mas não achei nada. 
       
      obrigado!! 
    • Por Raul Duelis
      Salve meus queridos!
      Blz?
      Galera, tenho um MacBook Pro Retina 2012 e ultimamente, ele está com o Spotify bugado. Quando instalei o app, estava normal. Não gosto de apps iniciando junto com o sistema então deixava esta opção desativada. Ocorre que um dia fui abrir o Spotify e ele simplesmente não abria. Reiniciei o Mac e mesmo assim nada. Reinstalei-o e abriu. No dia seguinte, iniciei o Mac e por padrão o Spotify voltou a abrir junto ao sistema. Mas começou a abrir duplicado e às vezes até triplicado. Desde que o instalei (e reinstalei) o aplicativo não recebeu nenhuma atualização. 
      Já fucei no sistema a procura de alguma solução mas sem sucesso. Alguém já enfrentou algo parecido?
      Ah, os dois ícones funcionam de forma independente, como se fossem dois apps distintos.

    • Por Vikson
      Eu entrei no modo recovery para reinstalar o Catalina só que a internet caiu no processo e comecei de novo. Ele vai começar o download de onde parou ?
    • Por Vikson
      Eu entrei no modo recovery para reinstalar o sistema, só que devia está instalando o Catalina mas tá instalando o Lion e está estimando 24 horas para instalação, será que é normal ?
      Por favor me ajudem 
    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por Erom Gomes
      Eu tenho um MacBook Pro  Early 2011 processador i5 com 4gb DD3 1TB e SSD 240gb, queria saber se consigo fazer upgrade pra 2 pentes de 8gb ou se o máximo é 2 pentes de 4gb?
      Alguém pode me dar um help hehehe 
       
       
    • Por diegomachado
      Olá amigos, tudo bem com vocês? Trabalho com desenvolvimento e sempre gosto de testar as versões betas quando disponível. Instalei o beta do Big Sur, e não tive muitos problemas com compatibilidade com essas versões inicias.
      Porém notei um problema no Sublime Text 3, e pesquisando no google/reddit não achei nada que falam muito sobre isso.
      Basicamente quando preciso utilizar o Package Control para ativar ou instalar algum plugin, ele não funciona. Já desinstalei várias vezes, começando ele do zero, e mesmo assim não consigo utilizar o package control no Big Sur, testando o mesmo recurso em outro Mac com o Catalina, o problema não existe. Gravei um pequeno vídeo com o problema.
      [macOS Catalina] Sublime Text 3 - Funcionando o Package Control
      [macOS Big Sur] Sublime Text 3 - Não funcionando o Package Control
       
      Outro problema que encontrei foi com relação ao uso do atalho do teclado cmb+b, para deixar o texto bold. Isso se aplicar em qualquer editor de texto ou problemas de design com o Sketch e Photoshop. No Catalina funciona, já no Big Sur não.
       [macOS Catalina] CMB+B - Funcionando o atalho do teclado
      [macOS Big Sur] CMB+B - Não funcionando o atalho do teclado
       
       
       
    • Por CatioroLoko
      Galera, estou com um problema, tenho um SSD que quero realizar a instalação do Catalina 10.15.3 porém não consigo formatar meu SSD. 
      Dá o seguinte erro: "Não foi possível modificar o mapa de partições: (-69874)"

      Minha configuração:
      I5 9600K
      16GB RAM
      AORUS Z390

      Alguém passou por isso e tem alguma solução para me ajudar ?

       

    • Por Vitória Couceiro
      Boa tarde! Tenho um Mac Air de 121gb de memória de armazenamento e estou tendo um problema porque na análise de armazenamento aparece essa categoria "outro" (print) e eu não consigo localizar de onde vem esses arquivos que estão ocupando mais de 20gb do meu espaço e me atrapalhando para instalar vários programas. Já baixei o OmniDisk e ainda assim nada parece fora do comum... Já fiz inúmeras pesquisas, baixei diversos apps como o cleanmymac e não consigo achar solução!! Se alguém puder ajudar ou teve alguma experiência parecida, por favor dá esse help. 


    • Por Erika Rezende
      Pessoal, estou com um MacBook pro meados de 2012 e fiz a troca do HD por um SSD 480gb. 
      Tentei fazer o upgrade usando o restaurador, tentei fazer instalação limpa do Catalina usando direto no SSD no local do HD anterior... Mas o único jeito foi colocando o SSD numa case e fazendo a instalação limpa. Quando eu coloco o SSD no conector sata do Mac ele apresenta um erro interno ao copiar dados de destino e não vai. 
      Aí instalei o Catalina normal e tentei colocar o SSD já com o Catalina instalado dentro do Mac.. mas, ele não inicia.. Fica com uma interrogação e não vai.. 
      Aí estou suspeitando do cabo flat... Será que procede?! 
      Com o USB ele funciona normal... Não sei o que fazer...
      Obrigada. 
  • Estatísticas do Fórum

    • Total de Tópicos
      50.802
    • Total de Posts
      428.661
×
×
  • Criar Novo...