Ir para conteúdo
  • Cadastre-se

Problema de instalação no Acer Aspire E5-573-54ZV


Posts Recomendados

Olá, pessoal! 

Estou precisando de ajuda com a instalação do High Sierra no notebook descrito no título do post, a questão é o seguinte: O sistema não sobe a instalação pois aparece erros de ACPI, mesmo eu seguindo os passos de instalação do site do Olarila. Então caso alguém tenha alguma EFI compatível ou orientações a respeito da instalação nesse hardware, ficarei grato. Qualquer duvida sobre erros específicos, kexts usadas, configuração atual da BIOS e coisas do tipo, responderei nos comentários. 

Obrigado a quem tentar ajudar esse leigo que está quebrando a cabeça há uma semana.

Configuração do Notebook no arquivo anexado. (AIDA64)

 

Report.txt

Editado por ctrl_dias
Link para o post
Compartilhar em outros sites
  • Respostas 23
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Vlw Enviado do meu iPhone usando Tapatalk

https://www.dropbox.com/s/wzv3sz5tdqx4msi/EFI - acer aspire.zip?dl=0 Nessa EFI eu deixei 4 configs pra tu testar. Na hora que aparecer a tela do clover tu vai até em Options, e a segunda opç

Imagens Postadas

Olá, pessoal! 
Estou precisando de ajuda com a instalação do High Sierra no notebook descrito no título do post, a questão é o seguinte: O sistema não sobe a instalação pois aparece erros de ACPI, mesmo eu seguindo os passos de instalação do site do Olarila. Então caso alguém tenha alguma EFI compatível ou orientações a respeito da instalação nesse hardware, ficarei grato. Qualquer duvida sobre erros específicos, kexts usadas, configuração atual da BIOS e coisas do tipo, responderei nos comentários. 
Obrigado a quem tentar ajudar esse leigo que está quebrando a cabeça há uma semana.
Configuração do Notebook no arquivo anexado. (AIDA64)
 
Report.txt



Quebrando a cabeça só uma semana, ihhh tá verde ainda RS

Aí irmão manda sua Efi que edito ela pra ti.


Enviado do meu iPhone usando Tapatalk
Link para o post
Compartilhar em outros sites
Em 25/06/2019 at 02:18, ctrl_dias disse:

https://www.dropbox.com/s/wzv3sz5tdqx4msi/EFI - acer aspire.zip?dl=0

Nessa EFI eu deixei 4 configs pra tu testar.

Na hora que aparecer a tela do clover tu vai até em Options, e a segunda opção config irá aparecer 4 configs lá, tu vai alternando até encontrar a que funcione pra ti, caso não consiga, depois vem no PM que te passo meu zap e te dou um help

Link para o post
Compartilhar em outros sites
Em 26/06/2019 at 14:27, JvDaP disse:

https://www.dropbox.com/s/wzv3sz5tdqx4msi/EFI - acer aspire.zip?dl=0

Nessa EFI eu deixei 4 configs pra tu testar.

Na hora que aparecer a tela do clover tu vai até em Options, e a segunda opção config irá aparecer 4 configs lá, tu vai alternando até encontrar a que funcione pra ti, caso não consiga, depois vem no PM que te passo meu zap e te dou um help

consegui amigo, muito obrigado pela atenção @JvDaP

Captura de Tela 2019-06-27 às 21.50.46.png

Editado por ctrl_dias
Link para o post
Compartilhar em outros sites
  • 3 semanas depois...

Boa Tarde Amigos, Eu Tenho Um Notebook Igual Esse ai,  Acer Aspire, Desde já Agradeço a Vocês Porque Seguindo Essas Postagens Consegui Fazer Meu Hackintosh, Mas, Queria Pedir Ajuda, E o Seguinte,  Ta Tudo Funcionando Ok,  Wireless, Video, Som, HDMI, mas Duas Coisas Ainda Faltam, Uma o Som e Um Pouco Baixo Mais da Pra Ouvir Perfeitamente, Já o Som Quando Se Usa o Fone de Ouvido Quase Não se Escuta, a Outra e e Que Não Consigo Ativar o TRIM no Meu SSD, Ouvi Dizer Que As Partições AFPS não Precisam do TRIM pois Tem Algo Semelhante Ja Em Uso, Dispensando o Uso da Mesma. Desde Já Agradeço.

Link para o post
Compartilhar em outros sites
Em 19/07/2019 at 14:48, jpcalumbi disse:

Boa Tarde Amigos, Eu Tenho Um Notebook Igual Esse ai,  Acer Aspire, Desde já Agradeço a Vocês Porque Seguindo Essas Postagens Consegui Fazer Meu Hackintosh, Mas, Queria Pedir Ajuda, E o Seguinte,  Ta Tudo Funcionando Ok,  Wireless, Video, Som, HDMI, mas Duas Coisas Ainda Faltam, Uma o Som e Um Pouco Baixo Mais da Pra Ouvir Perfeitamente, Já o Som Quando Se Usa o Fone de Ouvido Quase Não se Escuta, a Outra e e Que Não Consigo Ativar o TRIM no Meu SSD, Ouvi Dizer Que As Partições AFPS não Precisam do TRIM pois Tem Algo Semelhante Ja Em Uso, Dispensando o Uso da Mesma. Desde Já Agradeço.

Você está usando Voodoohda ou applealc?

Link para o post
Compartilhar em outros sites
  • 2 mês depois...
  • 2 semanas depois...

Problema parecido com do nosso amigo @DrLadeia, baixei o arquivo recomendado pelo mestre @JvDaP porém preciso dos próximos passos.

Alguém para ajudar?

Obrigado desde já.

Editado por Alex Martins De Souza
Link para o post
Compartilhar em outros sites
  • 3 mês depois...

Amigos, vcs poderiam disponibilizar o arquivo DSDT do note acer-aspire-e5-573-54zv, queria testa se o meu esta com algum problema pois o wifi nao funciona quando coloco ele na pasta patched e reinicio, ate fica ativo mas, sem encontrar redes wireless. desde ja fico agradecido toda a ajuda.

Link para o post
Compartilhar em outros sites
  • 1 mês depois...

Amigos tudo bem?! Tenho um notebook igual a esse de vcs, estou tentando a um tempo a fazer um hackintosh no meu, segui os passos que vcs mostram nesse tópico e o meu sem sucesso, dando erro de ACPI. O que vcs fizeram para o de vcs funcionarem? Ou config que usaram? Procedimentos que utilizaram para realizar com sucesso o de vcs? 

 

 

Link para o post
Compartilhar em outros sites
Em 21/01/2020 at 18:49, Edgar Egidio disse:

Olá amigo, qual foi a config que vc testou e deu certo?

Em 26/06/2019 at 14:27, JvDaP disse:

https://www.dropbox.com/s/wzv3sz5tdqx4msi/EFI - acer aspire.zip?dl=0

Nessa EFI eu deixei 4 configs pra tu testar.

Na hora que aparecer a tela do clover tu vai até em Options, e a segunda opção config irá aparecer 4 configs lá, tu vai alternando até encontrar a que funcione pra ti, caso não consiga, depois vem no PM que te passo meu zap e te dou um help

 

Pessoal tenho o mesmo notebook e não consigo instalar qual a config vcs usaram tem alguma configuração da bios que precisa ser feita?

1 minuto atrás, Wanderley Martins Barbosa disse:

 

Pessoal tenho o mesmo notebook e não consigo instalar qual a config vcs usaram tem alguma configuração da bios que precisa ser feita?

 

Link para o post
Compartilhar em outros sites
  • 1 mês depois...
Em 24/06/2019 at 20:48, ctrl_dias disse:

Olá, pessoal! 

Estou precisando de ajuda com a instalação do High Sierra no notebook descrito no título do post, a questão é o seguinte: O sistema não sobe a instalação pois aparece erros de ACPI, mesmo eu seguindo os passos de instalação do site do Olarila. Então caso alguém tenha alguma EFI compatível ou orientações a respeito da instalação nesse hardware, ficarei grato. Qualquer duvida sobre erros específicos, kexts usadas, configuração atual da BIOS e coisas do tipo, responderei nos comentários. 

Obrigado a quem tentar ajudar esse leigo que está quebrando a cabeça há uma semana.

Configuração do Notebook no arquivo anexado. (AIDA64)

 

Report.txt 475 kB · 19 downloads

 

Boa tarde.

Sou novo no fórum.

Tentei fazer hackintosh em meu Dell Inspiron 15 5000 5570 e não deu certo, cheguei a instalar o Mojave mas o wifi, audio e o bluetooth não funcinarem, tentei utilizar aqueles usb de wifi mas não deu certo.

 

Minha namorada tem um acer aspire E5-573 e quero tentar fazer hackintosh nele.

Vc seguiu algum tutorial mostrando todos os passos até conseguir instalar?

Outra coisa, no post aqui vc mostrou que conseguiu fazer o hackintosh, mas esse foi no notebook acer?

 

Se puderem ajudar agradeço muito.

Editado por IsaacStark
Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por tserraia
      Tudo bem pessoal
      Tenho um MacBook Pro (Retina, Mid 2012) com processador 2,3 GHz Intel Core i7 com 8 GB 1600 MHz DDR3  rodando o MOJAVE
      Meu problema é no aplicativo da App Store onde para baixar um novo aplicativo ou fazer uma atualização o ícone de download fica girando por muito tempo e nada acontece.
      Já tentei tudo abaixo e nada resolveu:
      - Fiz um reset no usuário da App Store   “não resolveu”
      - Fiz um reset no aplicativo da App Store  “não resolveu”
      - Formatei a maquina e coloquei o MOJAVE do zero sem nenhum app não nativo  “não resolveu”
      - Instalei o MOJAVE num HD Externo   “não resolveu”
      - Resetei meu roteador da VIVO   “não resolveu”
      - Roteei a internet pelo meu celular   “não resolveu”
      - Baixei uma outra cópia do MOJAVE   “não resolveu”
      - Fiz o PRAM   “não resolveu”
      - Coloquei o Catalina e voltou a funciona mas esta versão do OSX no meu macbook deixa a maquina lenta, quente (que não dá pra ficar no colo) e com as ventoinhas funcionando muito.
      Detalhe que a App Store estava funcionando normalmente no MOJAVE a cerca de 15 dias atrás.
      Um detalhe é que meu MacBook esta sem a bateria (acredito que isto não tenha relação alguma) mas vai saber.
      Será que alguém aqui já passou por isso?
      O problema é que uso apps da App Store e não consigo instala-los
      Obrigado pessoal
       
       

    • Por Raul Duelis
      Fala galera!
      Estou tentando fazer um hackintosh com desktop antiguinho que tenho, com um i3 de 2a geração, placa mãe intel com chipset h61, placa de vídeo AMD Radeon HD 5570 de 1gb e 8gb de RAM ddr3. Já verifiquei que meu hardware é compatível mas estou tendo problemas com o UniBeast. Um processo que era para levar cerca de 20 minutos, no máximo, já dura horas e está aparentemente travado. Inicialmente, apresentava um erro que dizia que o arquivo de Efi (ou algo assim) não podia ser copiado pois estava faltando. Baixei uma nova imagem do High Sierra e o problema persistiu. Baixei uma versão mais recente do UniBeast e agora está assim. Estou criando o pendrive a partir de um MacBook Pro Retina de 2012, com um i5 e 8gb de RAM. Alguém já passou por algo semelhante? Há algum outro programa que eu possa utilizar para criar um pendrive bootavel para criar um hackintosh? 
      Fiz um hackintosh há alguns anos em um notebook HP que tenho com um core 2 duo e tinha conseguido rodar o Yosemite sem maiores problemas...
      Desde já, agradeço! 

    • Por danp
      Tudo bem galera? 

      fui formatar o meu iMac (2010) e apaguei o hd dele quando reiniciei segurando cmnd + R, em seguida escolhi a opção de instalar o HighSierra mas apareceu uma mensagem que não era possível conectar (algo assim) e entao eu reiniciei ele novamente e agora fica aparecendo uma pasta com uma “?” e não acontece mais nada. Tentei reiniciar com Cmnd + Option + R mas ele fica um planeta terra rodando e não acontece nada. 
       
      Alguem sabe como resolver? Uso ele pra trabalhar já procurei algumas soluções no google mas não achei nada. 
       
      obrigado!! 
    • Por Welington Augusto Schneider
      Galera, bom dia. Gostaria de pedir a ajuda de vocês pois estou com um iMac que tem um SSD de 32 Gb. Mas queria mais espaço para instalar os programas. Como posso fazer para instalar os programas no HD de 1Tb que tem nele também, e manter o sistema rodando no SSD.
    • Por NEOLIGHT
      Prezados, estou com um problema esquisito ocorrendo. Em linhas gerais, num exemplo: se eu abro um safari, minimizo-o e vou para outro programa... quando clico no icone do safari no dock o programa não maximiza à tela.
      Clicando com botão direito no ícone do Safari, vejo a informação que o "aplicativo não responde": numa aplicação prática de um youtube rolando e eu abrir um word para fazer um trabalho, por alguns segundos a música continua tocando. Após isso a execução para.
      Se eu clicar com botão direito no ícone do Safari e escolher a opção "mostrar todas as janelas abertas", as janelas aparecem e o Safari "acorda". No caso do Youtube que havia pausado - fica bem estranho: o vídeo parece correr pelo tempo que estava travado e a reprodução continua do novo ponto. No referido Word, se eu deixo o trabalho por um momento para dar atenção ao Safari, é o Word a ficar travado e precisar "acordar" o programa mostrando todas as janelas.
      Alguém tem alguma pista do que está acontecendo? Precisarei formatar esse macbook pro? Agradeço a quem tiver uma luz desse problema.
    • Por Adrielle Oliveira
      Queria saber se o MacBook white Intel core duo 2 8gb ram 512gb armazenamento 13” seria bom pra uso ? 
       
      achei um por R$1.000,00
      seria pra uso comum, navegação na internet, ver filmes, e alguns trabalhos com Office. 
    • Por Antonio Lucas Santos Brito
      Olá, tenho um notbook HP 246 G7. Quero saber como eu posso contratar a consultoria para saber se meu notebook é compatível com o MacOS Catalina. 
       
      Hardware: Retiradas do AIDA64
       
      Processador Intel Core i5-8350u, cache de 6 M, até 3,60 GHz;
       
      Placa-mãe:  Intel Sunrise Point-LP, Intel Kaby Lake-R
      Placa de vídeo integrada Intel(R) UHD Graphics 620 (1 GB).
       
      Aqui está o relatório completo. https://drive.google.com/file/d/1y1abkMyUR4jy5DC53Ol8vQiK7zcqcSZK/view?usp=sharing
       
      Preciso dessa consultoria. Agradeço antecipadamente.
       
      Atenciosamente, 
       
      Lucas Brito
    • Por rafinhao11
      Boa tarde! Alguém poderia me ajudar, por favor! Eu queria saber se é possível instalar o Catalina ou Mojave nesse notebook. Se alguém puder me ajudar. Desde já agradeço. Meu notebook é esse: Samsung NP350XAA-VD1BR Intel i5 7200u Kaby Lake-U Placa Mãe: Samsung NP350XAA Intel HD Graphics 620 Nvidia MX110 2GB 8GB RAM Qualcomm Atheros QCA9377 Wireless Network Adapter HD 1TB com Windows 10 instalado.
    • Por Natan Andrade Silva
      Quero fazer um hackintosh dual boot (mac e windows) no meu pc, alguém poderia me dizer se minhas configurações são compatíveis e qual versão seria melhor?
      Configurações:
      CPU: I7 870 @
      GPU: AMD RADEON 6800 series
      MB: ASUSTeK Computer INC.  P7H55-M BR
      RAM: 8GB
      HD DE 1TB
       
       
    • Por Eduardo Araujo
      Olá , tenho um PC desktop DELL vostro 3268 gostaria de saber se ele é compativel para fazer um hackintosh, pois já tentei mas da erro na instalação.. então gostaria de saber se de fato é compativel.
      Chipset: Intel® H110
      Processador: i5-7400
      Memoria: 8Gb
      HD: 1Tb
      SSD: 120gb
      Placa de Video: NVIDIA GT 710
      Intel Graphics: HD630
       
  • Estatísticas do Fórum

    • Total de Tópicos
      52.257
    • Total de Posts
      437.034
×
×
  • Criar Novo...