Ir para conteúdo
  • Cadastre-se

Macbook Pro congelando excessivamente - bola colorida!


Posts Recomendados

meu MacBook Pro (segue abaixo as conf.), sendo que o mesmo estar congelando excessivamente com a bola de praia girando-e-girando por alguns segundos, então libera e depois alguns segundos ou minutos, volta a congelar novamente - deixando impraticável de se trabalhar com o mesmo!

 

Procedimentos já realizados:

- upgrade da memoria de 8gb para 16gb;

- troca do HD 1tb por um SSD 480gb;

- downgrade do Mojave para o HighSierra versão 10.13.6;

- testes de reparo no SSD através do utilitário de disco;

- Resetado NVRAM, PRAM, and SMC:

    - Reiniciado com as teclas pressionadas (Left Shift + Option + Control);

    - Reiniciado com as teclas pressionadas (Option + Command + P + R);

Mesmo assim, ainda não resolveu o problema, alguém poderia me ajudar ?

 

 

**Visão Geral do Hardware:**

  Nome do Modelo: MacBook Pro

  Identificador do Modelo: MacBookPro9,2

  Nome do Processador: Intel Core i7

  Velocidade do Processador: 2,9 GHz

  Número de Processadores: 1

  Número Total de Núcleos: 2

  Cache L2 (por Núcleo): 256 KB

  Cache de L3: 4 MB

  Memória: 16 GB

  Versão da ROM de Inicialização: 226.0.0.0.0

  Versão do SMC (sistema): 2.2f44

 

 

 

**SSD 480GB:**

  Disponível: 189,79 GB (189.793.574.912 bytes)

  Capacidade: 479,89 GB (479.894.224.896 bytes)

  Ponto de Montagem: /

  Sistema de Arquivos: APFS

  Gravável: Sim

  Ignorar Propriedade: Não

  Nome BSD: disk1s1

  UUID do Volume: 124D97F0-3FD4-4996-AE10-92901DD7753E

  Unidade física:

  Nome do Dispositivo: KINGSTON SA400S37480G

  Nome da Mídia: AppleAPFSMedia

  Tipo de Mídia: SSD

  Protocolo: SATA

  Interno: Sim

  Tipo de Mapa de Partição: Desconhecido

  Estado S.M.A.R.T.: Verificado

 

 

mac - armazenamento.png

mac - sobre_o_mac.png

Link para o post
Compartilhar em outros sites
  • Respostas 8
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Habilitou o trim? Vai no sobre este mac/relatorio do sistema/SATA...procura Suporte do TRIM e veja se aparece SIM

Caso não aparece abre uma janela do terminal e digita     sudo trimforce enable    e confirma qdo for solicitado.  Veja se melhora. 

Ah...outra coisa que fiquei cismado foi esse (Mapa de partição desconhecido) que apareceu ai....deveria aparecer GPT (Tabela de Partição GUID)

Voce  formatou isso direito? Para formatar em GPT no Utilitário de Disco selecione o disco (não a partição) e clique em Apagar. Deixe o Esquema de partição como "Mapa de Partição GUID"

Sera que o cabo flat não ta ruim? Vai que....enfim...Boa sorte ai. 

Abraço 

Link para o post
Compartilhar em outros sites

Esse seu MacBook tem um baita histórico do cabo do HD com problemas, que justamente causa essa lentidão excessiva durante qualquer tarefa.
O sintoma que vc diz, indica que seja realmente o cabo do HD com problemas. 
Leve em uma AT ou compre e troque vc mesmo. É barato, fácil de trocar e resolve o problema.

Link para o post
Compartilhar em outros sites
11 horas atrás, FЯΞD disse:

Habilitou o trim? Vai no sobre este mac/relatorio do sistema/SATA...procura Suporte do TRIM e veja se aparece SIM

Caso não aparece abre uma janela do terminal e digita     sudo trimforce enable    e confirma qdo for solicitado.  Veja se melhora. 

Ah...outra coisa que fiquei cismado foi esse (Mapa de partição desconhecido) que apareceu ai....deveria aparecer GPT (Tabela de Partição GUID)

Voce  formatou isso direito? Para formatar em GPT no Utilitário de Disco selecione o disco (não a partição) e clique em Apagar. Deixe o Esquema de partição como "Mapa de Partição GUID"

Sera que o cabo flat não ta ruim? Vai que....enfim...Boa sorte ai. 

Abraço 

eu já havia visto comentários sobre o cabo do hd, mas não cheguei a tentar levar a uma AT devido eu ter exatamente este mesmo problema em outro MAC que tenho, sendo em um iMAC (segue dados abaixo) - exatamente o mesmo problema por isto que fiquei na duvida se seria algo físico ou, algo errado que fiz de errado n re-instalação/downgrade em ambos para o macOS high sierra - pode ser que na formatação eu tenha feito uma lambança!

como ambos meus MACs estavam ficando super lentos na inicialização e ja apareciam as famosas beachball girando durante o uso em qualquer tarefa (não tanto como agora), comprei os SSD para ambos e aproveitei para fazer os upgrade também das memórias para 16gb - principalmente para o iMac que é uma tranqueira enorme para abri-lo!

já havia ativado o trim em ambos - ficou extremamente lento na inicialização, como também continuou a congelar (beachball), dai desativei!

como em minha cidade não existe uma AT especializada da apple, vou seguir o vosso conselho, adquirir este cabo flat - pelo menos para o MacBook Pro, pois é simples de abri-lo! Dando certo e, espero/desejo que sim, entrarei em contato com a AT que fez o serviço no iMac para também trocar o cabo! 

meu iMac levei em um AT local não autorizada para a o upgrade das memórias e instalação do ssd, devido não estar mais em garantia e não existir uma em nossa cidade principalmente, mas eles já haviam trocado em outros iMac - fizeram um excelente trabalho - ficou bem fechado...


Visão Geral do Hardware iMac:
  Nome do Modelo: iMac
  Identificador do Modelo: iMac14,1
  Nome do Processador: Intel Core i5
  Velocidade do Processador: 2,7 GHz
  Número de Processadores: 1
  Número Total de Núcleos: 4
  Cache L2 (por Núcleo): 256 KB
  Cache de L3: 4 MB
  Memória: 16 GB
  Versão da ROM de Inicialização: 135.0.0.0.0
  Versão do SMC (sistema): 2.14f24

SSD 480GB:
  Disponível: 189,79 GB (189.793.574.912 bytes)
  Capacidade: 479,89 GB (479.894.224.896 bytes)
  Ponto de Montagem: /
  Sistema de Arquivos: APFS
  Gravável: Sim
  Ignorar Propriedade: Não
  Nome BSD: disk1s1
  UUID do Volume: 124D97F0-3FD4-4996-AE10-92901DD7753E
  Unidade física:
  Nome do Dispositivo: KINGSTON SA400S37480G
  Nome da Mídia: AppleAPFSMedia
  Tipo de Mídia: SSD
  Protocolo: SATA
  Interno: Sim
  Tipo de Mapa de Partição: Desconhecido
  Estado S.M.A.R.T.: Verificado

**Intel 8 Series Chipset:**
  Fornecedor:    Intel
  Produto:    8 Series Chipset
  Velocidade do Link:    6 Gigabits
  Velocidade do Link Negociada:    6 Gigabits
  Interconexão Física:    SATA
  Descrição:    AHCI Version 1.30 Supported

KINGSTON SA400S37480G:
  Capacidade:    480,1 GB (480.103.981.056 bytes)
  Modelo:    KINGSTON SA400S37480G                   
  Revisão:    SBFKB1C2
  Número de Série:    50026B76826BECE6    
  Native Command Queuing:    Sim
  Profundidade da Fila:    32
  Mídia Removível:    Não
  Unidade Removível:    Não
  Nome BSD:    disk0
  Tipo de Mídia:    Estado Sólido
  Suporte do TRIM:    Não
  Tipo de Mapa de Partição:    GPT (Tabela de Partição GUID)
  Estado S.M.A.R.T.:    Verificado
  Volumes:
EFI:
  Capacidade:    209,7 MB (209.715.200 bytes)
  Sistema de Arquivos:    MS-DOS FAT32
  Nome BSD:    disk0s1
  Conteúdo:    EFI
  UUID do Volume:    0E239BC6-F960-3107-89CF-1C97F78BB46B
disk0s2:
  Capacidade:    479,89 GB (479.894.224.896 bytes)
  Nome BSD:    disk0s2
  Conteúdo:    Apple_APFS
 

mac - sobre_o_imac.png

10 horas atrás, jailsonrs disse:

Esse seu MacBook tem um baita histórico do cabo do HD com problemas, que justamente causa essa lentidão excessiva durante qualquer tarefa.
O sintoma que vc diz, indica que seja realmente o cabo do HD com problemas. 
Leve em uma AT ou compre e troque vc mesmo. É barato, fácil de trocar e resolve o problema.

show - vlw, vou comprar o flat e trocar - manterei informado logo que o fizer...

Link para o post
Compartilhar em outros sites
35 minutos atrás, Willyan Alves disse:

O meu 2012 era igual ao seu, e o problema foi o cabo do HD mesmo! Comprei no ML e eu mesmo troquei!

comprei hoje via ML também, agora vou aguardar - trocando informo aqui... obrigado!

3 horas atrás, Ricardo Melo disse:

eu já havia visto comentários sobre o cabo do hd, mas não cheguei a tentar levar a uma AT devido eu ter exatamente este mesmo problema em outro MAC que tenho, sendo em um iMAC (segue dados abaixo) - exatamente o mesmo problema por isto que fiquei na duvida se seria algo físico ou, algo errado que fiz de errado n re-instalação/downgrade em ambos para o macOS high sierra - pode ser que na formatação eu tenha feito uma lambança!

como ambos meus MACs estavam ficando super lentos na inicialização e ja apareciam as famosas beachball girando durante o uso em qualquer tarefa (não tanto como agora), comprei os SSD para ambos e aproveitei para fazer os upgrade também das memórias para 16gb - principalmente para o iMac que é uma tranqueira enorme para abri-lo!

já havia ativado o trim em ambos - ficou extremamente lento na inicialização, como também continuou a congelar (beachball), dai desativei!

como em minha cidade não existe uma AT especializada da apple, vou seguir o vosso conselho, adquirir este cabo flat - pelo menos para o MacBook Pro, pois é simples de abri-lo! Dando certo e, espero/desejo que sim, entrarei em contato com a AT que fez o serviço no iMac para também trocar o cabo! 

meu iMac levei em um AT local não autorizada para a o upgrade das memórias e instalação do ssd, devido não estar mais em garantia e não existir uma em nossa cidade principalmente, mas eles já haviam trocado em outros iMac - fizeram um excelente trabalho - ficou bem fechado...


Visão Geral do Hardware iMac:
  Nome do Modelo: iMac
  Identificador do Modelo: iMac14,1
  Nome do Processador: Intel Core i5
  Velocidade do Processador: 2,7 GHz
  Número de Processadores: 1
  Número Total de Núcleos: 4
  Cache L2 (por Núcleo): 256 KB
  Cache de L3: 4 MB
  Memória: 16 GB
  Versão da ROM de Inicialização: 135.0.0.0.0
  Versão do SMC (sistema): 2.14f24

SSD 480GB:
  Disponível: 189,79 GB (189.793.574.912 bytes)
  Capacidade: 479,89 GB (479.894.224.896 bytes)
  Ponto de Montagem: /
  Sistema de Arquivos: APFS
  Gravável: Sim
  Ignorar Propriedade: Não
  Nome BSD: disk1s1
  UUID do Volume: 124D97F0-3FD4-4996-AE10-92901DD7753E
  Unidade física:
  Nome do Dispositivo: KINGSTON SA400S37480G
  Nome da Mídia: AppleAPFSMedia
  Tipo de Mídia: SSD
  Protocolo: SATA
  Interno: Sim
  Tipo de Mapa de Partição: Desconhecido
  Estado S.M.A.R.T.: Verificado

**Intel 8 Series Chipset:**
  Fornecedor:    Intel
  Produto:    8 Series Chipset
  Velocidade do Link:    6 Gigabits
  Velocidade do Link Negociada:    6 Gigabits
  Interconexão Física:    SATA
  Descrição:    AHCI Version 1.30 Supported

KINGSTON SA400S37480G:
  Capacidade:    480,1 GB (480.103.981.056 bytes)
  Modelo:    KINGSTON SA400S37480G                   
  Revisão:    SBFKB1C2
  Número de Série:    50026B76826BECE6    
  Native Command Queuing:    Sim
  Profundidade da Fila:    32
  Mídia Removível:    Não
  Unidade Removível:    Não
  Nome BSD:    disk0
  Tipo de Mídia:    Estado Sólido
  Suporte do TRIM:    Não
  Tipo de Mapa de Partição:    GPT (Tabela de Partição GUID)
  Estado S.M.A.R.T.:    Verificado
  Volumes:
EFI:
  Capacidade:    209,7 MB (209.715.200 bytes)
  Sistema de Arquivos:    MS-DOS FAT32
  Nome BSD:    disk0s1
  Conteúdo:    EFI
  UUID do Volume:    0E239BC6-F960-3107-89CF-1C97F78BB46B
disk0s2:
  Capacidade:    479,89 GB (479.894.224.896 bytes)
  Nome BSD:    disk0s2
  Conteúdo:    Apple_APFS
 

mac - sobre_o_imac.png

show - vlw, vou comprar o flat e trocar - manterei informado logo que o fizer...

após sua analise, também fiquei curioso do porque numa tela mostra que o tipo de mapa de partição informa ser "desconhecido" e, na outra tela informa ser "GPT (Tabela de Partição GUID)"! sera que alem do cabo, o problema também pode ter sido na formatação ?!

mac - ssd - tela3.png

mac - ssd - tela2.png

mac - ssd - informacoes.png

mac - ssd - tela1.png

mac - sata - tela2.png

mac - sata - tela1.png

mac - armazenamento2.png

Link para o post
Compartilhar em outros sites
Em 29/05/2019 at 22:07, FЯΞD disse:

Habilitou o trim? Vai no sobre este mac/relatorio do sistema/SATA...procura Suporte do TRIM e veja se aparece SIM

Caso não aparece abre uma janela do terminal e digita     sudo trimforce enable    e confirma qdo for solicitado.  Veja se melhora. 

Ah...outra coisa que fiquei cismado foi esse (Mapa de partição desconhecido) que apareceu ai....deveria aparecer GPT (Tabela de Partição GUID)

Voce  formatou isso direito? Para formatar em GPT no Utilitário de Disco selecione o disco (não a partição) e clique em Apagar. Deixe o Esquema de partição como "Mapa de Partição GUID"

Sera que o cabo flat não ta ruim? Vai que....enfim...Boa sorte ai. 

Abraço 

kra, conforme sua  pergunta "se eu formatei o ssd de forma correta", ou seja, se selecionei "GPT (Tabela de Partição GUID)" no Utilitário de Disco, confesso que não me recordo, mas pensando de forma lógica; a possibilidade de que eu tenha formatado em ambos erroneamente é grande devido estar com o mesmo problema em ambos hardwares (MacBook Pro e iMac). No "MacBook Pro" temos a opção de trocar o cabo flat do hdd/ssd (inclusive já comprei - aguardando chegar),  mas para o iMac é um cabo sata normal né ?!

conforme aguardo chegar o cabo flat do MacBook Pro, fico aqui apanhando "rsssss" e, pensando/tentando entender, olhando aqui e ali se vejo algo mais - assim voce comentou que achou muito estranho constar como "Mapa de partição desconhecido" - constam diferentes informações em diferentes lugares referente ao ssd:

>> Sobre este Mac > Relatório do Sistema > Hardware > Armazenamento = "Tipo de Mapa de Partição: Desconhecido"

>> Sobre este Mac > Relatório do Sistema > Hardware > SATA/SATA Express = "Tipo de Mapa de Partição: GPT (Tabela de Partição GUID)"

com esta informação acima, daria para termos a segurança se formatei errado ou, ainda não ?

se tiver algo que eu possa consultar e informar aqui, fico grato se poder me ajudar, pois ambos equipamentos estão virando um pesadelo na utilização!

 

Link para o post
Compartilhar em outros sites
Em 29/05/2019 at 22:07, FЯΞD disse:

Habilitou o trim? Vai no sobre este mac/relatorio do sistema/SATA...procura Suporte do TRIM e veja se aparece SIM

Caso não aparece abre uma janela do terminal e digita     sudo trimforce enable    e confirma qdo for solicitado.  Veja se melhora. 

Ah...outra coisa que fiquei cismado foi esse (Mapa de partição desconhecido) que apareceu ai....deveria aparecer GPT (Tabela de Partição GUID)

Voce  formatou isso direito? Para formatar em GPT no Utilitário de Disco selecione o disco (não a partição) e clique em Apagar. Deixe o Esquema de partição como "Mapa de Partição GUID"

Sera que o cabo flat não ta ruim? Vai que....enfim...Boa sorte ai. 

Abraço 

recebi o novo flat cable, ja substituído e problema permanece - infelizmente!
assim, vou partir para formatar o ssd, ou seja, começar do principio...
a fim de evitar que eu faça algo errado, peço ajuda.
inclusive, gostaria nesta nova formatação, definir uma partição somente para o OS X, favor me oriente como devo fazer.

SSD 480GB - Fabricante Kingston
segue prints anexo como estar atualmente, creio que o espaço necessário da a partição seria de 50gb.

Características do MacBook Pro: 
Data Coletado : 27/09/2014
Processador : 2.9 GHz Intel Core i7 (late 2012)
Memória : 16 GB 1600 MHz DDR3
Gráficos : Intel HD Graphics 4000 1024 MB

Captura de Tela 2019-06-07 às 09.19.44.png

Captura de Tela 2019-06-07 às 09.22.25.png

Captura de Tela 2019-06-07 às 09.22.46.png

Link para o post
Compartilhar em outros sites
  • 1 ano depois...

Ricardo Melo, estou tendo o mesmo problema com o meu iMac 2012, i7 3770, processador colocado por mim, para tentar me livra dessa infeliz BOLINHA COLORIDA que não me deixa trabalhar em paz. Eu instalei a ultima versão do SO, em junho, comprei esse iMac usado para trabalhar no escritório em uma tela maior, já que também tenho um MacBook Air 2017 que não me dar dor de cabeça nenhuma (sem bolinha girando). Examinei as imagens que você postou e lhe digo que estão exatamente  iguais as minhas, com relação ao ssd 480 gb Kingston. Não sei mais o que fazer. 

Captura de Tela 2020-09-23 às 20.19.59.png

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por rafarangel
      MacBook Pró praticamente novo!
      - Bateria com apenas 31 ciclos.
      - MacBook Pro (13-inch, 2017, Two Thunderbolt 3 ports)
      - Processador: 2,3 GHz Intel Core i5 Dual-Core
      - Memória: 8 GB 2133 MHz LPDDR3
      - Gráficos: Intel Iris Plus Graphics 640 1536 MB Acompanha caixa, carregador Tudo 100%.
      * Tem um pequeno amassado na tampa parte superior, não interfere em absolutamente NADA a usabilidade, somente uma pequena marca na tampa (parte inferior). Estou trocando por outro modelo maior
      Valor = R$ 7.800,00
      Se quiser + fotos pode me adicionar no WhatsApp (47) 9 9997-1882 



    • Por filipesfbr
      Opa! 
      Estou vendendo meu MacBook Air 2017 que tem um SSD de 256Gb, 8bg de Ram, i5 e apenas 67 ciclos de bateria. Mac OS Big Sur. Teclado padrão UK.
      Consta apenas um detalhe na carcaça, bem pequena, consta foto.
      Peço R$ 5500,00 na máquina.
      Segue fotos
      Sou de Rolante RS




    • Por Vitor Freire
      Por favor.
       
      Sabem me dizer se os apps nativos e recursos como handoff, estão conversando, sincronizando, funcionando... com os apps no macOS Catalina???
      Meu Mac não irá receber o Big Sur, mas meu iPhone recebeu o iOS 14. Estou com medo de atualizar e perder o funcionamento dos apps nativos e recursos como Handoff, AirDrop, abas do Safari no iCloud...
      Na transição do iOS 12 para o iOS 13, os apps nativos pararam de funcionar até o lançamento do Catalina nos Macs.
    • Por nandase
      Olá,
      Comprei um lapela recentemente para usar no MacBook mas, quando eu conecto, ele reconhece como um fone de ouvido. Como faço para a saída de som ser no altofalante do computador e o microfone ser o lapela? (Entrada é P2)
    • Por filipesntoss
      Olá, queria saber se é possivel instalar alguma versão do mac os com essas specs:
      Pentium(R) Dual-Core CPU  T4200 2.00GHz
      3.00 GB Ram
      160GB HD
       
      Qual OS me indicariam? Agradeço.
    • Por anakessler
      Eu instalei o windows em um ssd externo, conforme a orientação desse post 
      e ao iniciar o windows o teclado e mouse não funcionam, acho que pode ter algo a ver com exportar os drivers do mac para windows, pois não entendi essa parte, quando tentei transferir pelo Bootcamp deu erro e disse que minha atualização não contém esses drivers, mesmo estando atualizado na última versão. Alguém sabe como resolver? 
    • Por Erom Gomes
      Fala galera tudo bem com vocês?
      Então tenho um MacBook Pro 2011 só que não consigo conectar ele ao meu monitor LG com a entrada hdmi, comprei um cabo hdmi e thunderbolt aí quando conectei a primeira vez, ele reconheceu e apareceu as opções na tela e tal, mas mesmo assim no monitor ficar sem sinal, aí agora toda vez que conecto ele só pisca a tela do Mac mas na tela continua sem sinal...
      já pesquisei tanto sobre e não consegui achar a resposta.
      alguém pode me ajudar?
    • Por nandase
      Olá,
      Eu possuo um Macbook Pro Middle 2014 (A1398) que me serve muito bem, obrigada. Brinco com After Effects, Photoshop e Blender às vezes (Mas não é meu uso mais frequente, é uma vez na vida. Sou universitária, às vezes é para fazer fírula nos trabalhos da faculdade).
      Surgiu-me uma oportunidade de trocar para um Macbook Air 2020, iria pegar o modelo de entrada.
      Em relação a configuração, compensa fazer essa troca? Não gostaria dos modelos anteriores por conta do teclado e seus respectivos possíveis problemas. Macbook é diferente de iPhone, não dá para trocar em 2 anos 😖 
      Minha maior dúvida é a configuração.
       
    • Por Welington Augusto Schneider
      Galera, bom dia. Gostaria de pedir a ajuda de vocês pois estou com um iMac que tem um SSD de 32 Gb. Mas queria mais espaço para instalar os programas. Como posso fazer para instalar os programas no HD de 1Tb que tem nele também, e manter o sistema rodando no SSD.
    • Por guihaga
      Boa noite galera
      Preciso da ajuda de vocês, estou a quase um mês tentando e nenhum dos métodos foi para instalar o windows em um MacPro 3.1 2008 com uma ATI Radeon 2600 XT original dela, tenho um SSD nela e um HD, como tenho Catalina Patcher no SSD tentei instalar pelo bootcamp nativo dele, com uma iso de windows 10 e não ia, sempre ele travava na parte de copias de arquivos, então tentei bootar o mac direto com o pen drive, e sempre que fazia isso apenas minha tela sumia e ficava sem sinal em minha tv, tentei com o windows 8 e 7 a mesma coisa, então decide usar a ultima versão suportada para este Mac o El capitan, instalei nele, e abri o bootcamp, peguei um leitor da lg que tenho aqui em casa de um pc parado, e coloquei nele, gravei o dvd do windows 7 e comecei o processo com o bootcamp, onde ele reconheceu o dvd do windows 7 e pede para reparticionar o drive onde desejo instalar para criar a partição do bootcamp, até ai tudo certo, mas quando o mesmo termina e reinicia o mac, ele simplesmente não acontece nada, o computador liga mas nada acontece, a primeira vez a tela ficou toda preta e sem nada, e nas outras ele inicia começa a ler o disco e aparece uma pasta com o "?" no meio, e nada alem disso,, então procurei um outro metodo, que era pelo vmware onde eu apontava para o drive do bootcamp e realizava a instalação, mas em uma das etapas do processo meu MAC no terminal da o erro de que não tem permissão na pasta, sendo que chequei tudo, e nada havia proteção contra gravação, tentei bootar pen drive com o clover REFIT, o dvd de instação tambem e nada, gostaria de saber se alguem sabe como posso fazer para instalar nele
       
      Pois estou com ele parado aqui tentando instalar o windows para utilização de uns programas de faculdade que seriam bem uteis ! mesmo com a solução nativa do bootcamp não esta sendo possivel (não chega nem a tela de instalação do windows)
       
      Agradeço a ajuda desde já !
  • Estatísticas do Fórum

    • Total de Tópicos
      51.122
    • Total de Posts
      430.007
×
×
  • Criar Novo...