Ir para conteúdo
  • Cadastre-se

VVM da Claro ainda funciona?


Posts Recomendados

Olá pessoal,

Apenas lembrando que tem que ter um plano pós pago para o VVM funcionar. Dito isso, se fizerem o procedimento exatamente como postei, inclusive usando outros telefones para testar os resultados dos passos em realtime, vai funcionar. Tudo  funciona na hora, não precisa esperar 24hrs.

Acompanhei a ativação de três amigos usando exatamente os passos que postei e deu certo.  Dois deles já tinham conseguido ativar antes, aparecia a interface, mas não era possível resgatar os recados. Depois de seguirem os passos que postei todos estão com o VVM funcionando.

Lembrem-se de seguir os passos à risca. Não pule nenhum deles. Se não funcionar, pode ter certeza que o atendente não fez tudo que foi solicidado.  Neste caso insista, se o atendente ficar com má vontade, ligue novamente e faça os procedimentos com outro atendente.

 

PS: quando você envia o SMS para o número 909 com a palavra STATE, vc não recebe nenhuma confirmação ou notificação. 

 

 

Link para o post
Compartilhar em outros sites
  • Respostas 287
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Um dos motivos que me levaram a fazer a portabilidade para Claro na época foi o Visual Voice Mail!! Às vezes empresas de grande porte têm pessoas desqualificadas tomando decisões. A melhor propaganda

@Fstaud @Ale @Advanced23   Acabei de ligar para a Claro e peguei um atendente com boa vontade, pois pedi para ele ler tudo o que ele estava vendo na tela. Ele também não sabia o qu

Imaginei isso, pois na época que estava atras da solução do VVM na Claro, liguei para a Apple e o próprio consultor não tinha noção do que era o VVM. Daí percebi que a coisa estava feia. Logo, não me

Imagens Postadas

3 horas atrás, nickba disse:

Olá pessoal,

Apenas lembrando que tem que ter um plano pós pago para o VVM funcionar. Dito isso, se fizerem o procedimento exatamente como postei, inclusive usando outros telefones para testar os resultados dos passos em realtime, vai funcionar. Tudo  funciona na hora, não precisa esperar 24hrs.

Acompanhei a ativação de três amigos usando exatamente os passos que postei e deu certo.  Dois deles já tinham conseguido ativar antes, aparecia a interface, mas não era possível resgatar os recados. Depois de seguirem os passos que postei todos estão com o VVM funcionando.

Lembrem-se de seguir os passos à risca. Não pule nenhum deles. Se não funcionar, pode ter certeza que o atendente não fez tudo que foi solicidado.  Neste caso insista, se o atendente ficar com má vontade, ligue novamente e faça os procedimentos com outro atendente.

 

PS: quando você envia o SMS para o número 909 com a palavra STATE, vc não recebe nenhuma confirmação ou notificação. 

 

 

Caro Nickba, tentei ontem e após 24h não funciona ainda. Tenho aparelho pos-pago. Tentei ontem de tarde via chat tambem. Me parece que um possível problema é a diferença entre cancelar a secretária claro e depois o bloquear a secretária... hoje, ainda não está funcionando o VVM

Link para o post
Compartilhar em outros sites

@murielliz Você já tentou no app Minha Claro desativar a Secretária Claro? Se aparecer uma mensagem “Falha Tecnica” é porque o atendimento ativou mais de um serviço. Isso é o que dava muito erro. Como mencionou o @nickba, desative todos os serviços. Depois ative só o VVM. E no app Minha Claro, ative a Secretária Claro. Pode ser que assim resolva. 

Link para o post
Compartilhar em outros sites
16 minutos atrás, Fstaud disse:

@murielliz Você já tentou no app Minha Claro desativar a Secretária Claro? Se aparecer uma mensagem “Falha Tecnica” é porque o atendimento ativou mais de um serviço. Isso é o que dava muito erro. Como mencionou o @nickba, desative todos os serviços. Depois ative só o VVM. E no app Minha Claro, ative a Secretária Claro. Pode ser que assim resolva. 

Caro @Fstaud acabei de desativar a secretária claro no app “minhaclaro”. Ainda não habilita para configurar o VVM. Devo tentar habilitar o VVM novamente com a Claro?

Link para o post
Compartilhar em outros sites
4 horas atrás, Fstaud disse:

Isso @murielliz tente agora ativar o VVM. Vamos ver se da certo !! Abração meu amigo. 

Olá @Fstaud, Fui no app minha claro e desativei a secretária claro. Em seguida liguei no atendimento e solicitei a ativação do VVM. Depois de uma hora aproximadamente, no app minha claro, ativei a secretária Claro e funcionou o VVM! Obrigado a todos pela solução 

Link para o post
Compartilhar em outros sites
1 minuto atrás, murielliz disse:

Olá @Fstaud, Fui no app minha claro e desativei a secretária claro. Em seguida liguei no atendimento e solicitei a ativação do VVM. Depois de uma hora aproximadamente, no app minha claro, ativei a secretária Claro e funcionou o VVM! Obrigado a todos pela solução 

Showwwww @murielliz !!!!! Ótimo. ? 

Link para o post
Compartilhar em outros sites

Depois de conseguir o servico funcionando nas duas linhas, ontem fiz uma migração de plano devido ao um bom desconto que consegui na Claro. Logo após a migração os dois VVMs sairam do ar.

Liguei pacientemente na Claro e religuei nas duas linhas. Ambos foram ativados mas agora dá aquele problema que alguns tiveram aqui de quando deixa tocar até cair na caixa ele não vai pra caixa. Cai a linha. Somente quando desvio a ligação para a caixa ou quando telefone esta desligado que ligação vai pra caixa postal. Não estou conseguindo resolver isso. Alguma ajuda?

Link para o post
Compartilhar em outros sites
23 minutos atrás, Ale disse:

Depois de conseguir o servico funcionando nas duas linhas, ontem fiz uma migração de plano devido ao um bom desconto que consegui na Claro. Logo após a migração os dois VVMs sairam do ar.

Liguei pacientemente na Claro e religuei nas duas linhas. Ambos foram ativados mas agora dá aquele problema que alguns tiveram aqui de quando deixa tocar até cair na caixa ele não vai pra caixa. Cai a linha. Somente quando desvio a ligação para a caixa ou quando telefone esta desligado que ligação vai pra caixa postal. Não estou conseguindo resolver isso. Alguma ajuda?

@Ale bom dia. Isso ocorre no meu também mas não é sempre. Depende as vezes da rede, do sinal..... Veja que as vezes no iPhone quando chama não aparece a opção de aceitar ou não a ligação. Você tem que desligar pelo botão lateral. Tem uns bugs que ainda existem! O meu modelo é o X. Isso infelizmente não vi solução mesmo. Abraço. 

Link para o post
Compartilhar em outros sites

Atualizando, 

No telefone o VVM se mostrava configurado, mas eu não conseguia deixar recado, Minha Caixa Postal E a Chamada em Espera pararam de funcionar!

Entrei no chat da Minha Claro e despejei toda informação, expliquei o que não estava funcionando e inclusive coloquei um resumo do passo-a-passo do nickba, não sei o que que deu certo, mas parece que está tudo funcionando, perdi só o Claro recado via SMS, mas estou com medo de ferrar tudo!

O meu conselho é tentar pelo chat, mais rápido, menos estressante e, aparentemente, pessoal mais treinado

Link para o post
Compartilhar em outros sites

Caso seja útil: acabei de entrar no chat da Claro (pelo Minha Claro), e pedi para ativarem o recurso, e a atendente ativou.

Não demorou nem 5min...

Reiniciei o meu telefone assim que fechei a janela do chat, e o VVM já está funcionando.

Detalhe: antes de entrar no chat, eu desabilitei o serviço de "secretária Claro" pelo Minha Claro.

Link para o post
Compartilhar em outros sites

Pessoal, um alerta: coincidência ou não, após tentar ativar o VVM (sem sucesso até agora, aliás), a Claro ferrou o meu Claro Sync.

Eu tinha o serviço ativo e estava funcionando muito bem até o dia 01/10 (ontem), quando então resolvi fazer o desemparelhamento e iniciar nova configuração no meu Apple Watch (porque fiz a instalação limpa do iOS no meu iPhone). O Claro Sync simplesmente parou de funcionar. Sequer consigo configurar o serviço, conforme os passos seguidos no site da Claro, porque o app Watch não permite a configuração (a opção está inativa) e informa a seguinte mensagem "sua conta da Claro Brasil não é elegível para ativar o serviço celular no seu Apple Watch˜. Ocorre que a minha linha é pós-paga e elegível (como visto, ela funcionava). Seguindo a recomendação da Apple e de alguns usuários da internet, tentei desativar e reativar novamente o serviço junto ao atendimento da Claro (chat e 1052) e não consegui. Falei com vários atendentes, obtive vários protocolos e ninguém resolveu. Cada hora recebo uma orientação diferente. O último atendente informou que o serviço estava desativado na minha linha e que ele estranhamente não conseguia ativar. O despreparo técnico para lidar com a questão foi evidente. Sem alternativa, abri uma reclamação na ANATEL e estou aguardando reposta da operadora, mas, pelo que li por aí, talvez nem assim haja uma solução. Um transtorno completo!

Não sei se tem alguma relação, mas vale o alerta. É possível que, ao provocar o atendimento da Claro para ativar o VVM, algo dê errado e acabe complicando outros serviços complexos. É uma possibilidade que, acredito, deva ser considerada. Eu, por enquanto, sigo sem o VVM e, agora, sem o Claro Sync também. 

Link para o post
Compartilhar em outros sites
Em 02/10/2018 at 09:50, Thiago Oliveira disse:

Pessoal, um alerta: coincidência ou não, após tentar ativar o VVM (sem sucesso até agora, aliás), a Claro ferrou o meu Claro Sync.

Eu tinha o serviço ativo e estava funcionando muito bem até o dia 01/10 (ontem), quando então resolvi fazer o desemparelhamento e iniciar nova configuração no meu Apple Watch (porque fiz a instalação limpa do iOS no meu iPhone). O Claro Sync simplesmente parou de funcionar. Sequer consigo configurar o serviço, conforme os passos seguidos no site da Claro, porque o app Watch não permite a configuração (a opção está inativa) e informa a seguinte mensagem "sua conta da Claro Brasil não é elegível para ativar o serviço celular no seu Apple Watch˜. Ocorre que a minha linha é pós-paga e elegível (como visto, ela funcionava). Seguindo a recomendação da Apple e de alguns usuários da internet, tentei desativar e reativar novamente o serviço junto ao atendimento da Claro (chat e 1052) e não consegui. Falei com vários atendentes, obtive vários protocolos e ninguém resolveu. Cada hora recebo uma orientação diferente. O último atendente informou que o serviço estava desativado na minha linha e que ele estranhamente não conseguia ativar. O despreparo técnico para lidar com a questão foi evidente. Sem alternativa, abri uma reclamação na ANATEL e estou aguardando reposta da operadora, mas, pelo que li por aí, talvez nem assim haja uma solução. Um transtorno completo!

Não sei se tem alguma relação, mas vale o alerta. É possível que, ao provocar o atendimento da Claro para ativar o VVM, algo dê errado e acabe complicando outros serviços complexos. É uma possibilidade que, acredito, deva ser considerada. Eu, por enquanto, sigo sem o VVM e, agora, sem o Claro Sync também. 

Thiago boa noite. Conseguiu arrumar? 

Link para o post
Compartilhar em outros sites
1 hora atrás, Fstaud disse:

Thiago boa noite. Conseguiu arrumar? 

Ainda não. A Claro me ligou ontem em resposta a algum dos inúmeros protocolos que abri. A atendente mandou eu desligar o iPhone, retirar o chip, religar e recolocar o chip. Não funcionou.  Ela acionou o suporte técnico e me prometeu novo retorno hoje, o que não ocorreu. Em relação à reclamação na ANATEL, até agora nenhuma posição. 

Estou, portanto, sem o Claro Sync. O VVM eu já até desisti. Só me trouxe aborrecimento. 

Link para o post
Compartilhar em outros sites
11 horas atrás, Thiago Oliveira disse:

Ainda não. A Claro me ligou ontem em resposta a algum dos inúmeros protocolos que abri. A atendente mandou eu desligar o iPhone, retirar o chip, religar e recolocar o chip. Não funcionou.  Ela acionou o suporte técnico e me prometeu novo retorno hoje, o que não ocorreu. Em relação à reclamação na ANATEL, até agora nenhuma posição. 

Estou, portanto, sem o Claro Sync. O VVM eu já até desisti. Só me trouxe aborrecimento. 

@Thiago Oliveira Talvez você tenha já feito. Testei o meu e deu o mesmo problema. Eu entrei no app Minha Claro e desativei a Secretaria Claro. Em seguida liguei no 1052 e desativei o Claro Sync. Depois Redefini a Rede no iPhone. 

Liguei para a Claro e ativei o Claro Sync novamente. E por fim fui no app Minha Claro e ativei a Secretaria Claro.  Como mencionei você já deve ter feito mas esse procedimento para mim funcionou.  Abraço. 

Link para o post
Compartilhar em outros sites
2 horas atrás, Fstaud disse:

@Thiago Oliveira Talvez você tenha já feito. Testei o meu e deu o mesmo problema. Eu entrei no app Minha Claro e desativei a Secretaria Claro. Em seguida liguei no 1052 e desativei o Claro Sync. Depois Redefini a Rede no iPhone. 

Liguei para a Claro e ativei o Claro Sync novamente. E por fim fui no app Minha Claro e ativei a Secretaria Claro.  Como mencionei você já deve ter feito mas esse procedimento para mim funcionou.  Abraço. 

Pois é! Já tinha tentado algo assim. Tentei de tudo. 

Ontem à noite, o perfil de configuração voltou a aparecer no app do Watch. Provavelmente algum dos meus inúmeros chamados deu certo. Do protocolo da ANATEL ainda não obtive qualquer resposta. 

Ainda não configurei o claro sync. Estava esperando algum posicionamento da Claro. Vai que eu configuro e depois dá alguma merda. Essas empresas são muito complicadas e desorganizadas. Como disse, ainda falta a análise de quem ficou responsável pela reclamação na Anatel. Mas acho que já vou configurar e ver o que acontece. 

Link para o post
Compartilhar em outros sites
  • 1 mês depois...

Pessoal, muito cuidado ao solicitar o serviço VVM na Claro. Vocês podem estar arrumando uma dor de cabeça imensa. 

No meu caso, a Claro desativou o serviço Sync na minha linha. Mas o buraco pode ainda ser mais embaixo, conforme descrevo neste tópico: 

Não sei se os problemas possuem correlação. Pode ser tudo uma infeliz coincidência. Mas achei oportuno alertar os colegas.

Abraço a todos!

 

Link para o post
Compartilhar em outros sites
6 minutos atrás, Thiago Oliveira disse:

Pessoal, muito cuidado ao solicitar o serviço VVM na Claro. Vocês podem estar arrumando uma dor de cabeça imensa. 

No meu caso, a Claro desativou o serviço Sync na minha linha. Mas o buraco pode ainda ser mais embaixo, conforme descrevo neste tópico: 

Não sei se os problemas possuem correlação. Pode ser tudo uma infeliz coincidência. Mas achei oportuno alertar os colegas.

Abraço a todos!

 

Thiago boa noite. Lendo seu post fiquei surpreso. Que aborrecimento você está passando hein? Olha, no meu estava com o iPhone X e estava perfeito. Migrei para o XS Max e continua redondo o serviço VVM e o Claro Sync. Infelizmente acho que é um problema no seu aparelho mesmo.  Espero que você consiga uma solução com eles. Abração. 

Link para o post
Compartilhar em outros sites
17 minutos atrás, Fstaud disse:

Thiago boa noite. Lendo seu post fiquei surpreso. Que aborrecimento você está passando hein? Olha, no meu estava com o iPhone X e estava perfeito. Migrei para o XS Max e continua redondo o serviço VVM e o Claro Sync. Infelizmente acho que é um problema no seu aparelho mesmo.  Espero que você consiga uma solução com eles. Abração. 

Rapaz, tô mega chateado, sabe? Mas já estou em contato com o Apple care. Talvez seja necessário trocar o aparelho. 

Quanto ao Claro Sync, consegui reabilitar, mas anda muito instável. 

Já o VVM tentei de tudo relatado na matéria do MM e neste post. Nada feito. Já desisti. Não mexo mais com isso. Só me trouxe dor de cabeça. 

Link para o post
Compartilhar em outros sites
1 minuto atrás, Thiago Oliveira disse:

Rapaz, tô mega chateado, sabe? Mas já estou em contato com o Apple care. Talvez seja necessário trocar o aparelho. 

Quanto ao Claro Sync, consegui reabilitar, mas anda muito instável. 

Já o VVM tentei de tudo relatado na matéria do MM e neste post. Nada feito. Já desisti. Não mexo mais com isso. Só me trouxe dor de cabeça. 

Tomara que você consiga a troca e tudo se resolva. Porque de fato não ouvi nem li mais nada a respeito de problemas tanto em VVM quanto em Claro Sync. O meu está estável funcionando bem. Acredito que deva ser mesmo um problema de hardware no seu X. 

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      52.503
    • Total de Posts
      439.224
×
×
  • Criar Novo...