Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Pessoal, boa noite.

Fiz a restauração do meu iPhone 7 pelo iTunes, mas durante a ativação, dá um bug e a tela de login do iCloud aparece duas vezes, mas o iCloud loga normal, eu estou achando estranho esse bug, já fiz vários hards rests no aparelho para testar esse bug, em algumas vezes a tela do iCloud apareceu duas vezes, em (na maioria das vezes )não apareceu, isso é algum problema físico no aparelho?

Obs: o iPhone é novo.

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Novo como? Esta na garantia? Se estiver leva na Apple...melhor coisa. Voce  pode tmb tentar carregar o sistema direto...baixando o ipsw e carregando dele pelo iTunes.....se o teu é o 7 normal gsm pode baixar esse aqui

http://updates-http.cdn-apple.com/2018/ios/091-64681-20180529-3AFE12B6-5ABE-11E8-8E49-E857A3E35D9E/iPhone_4.7_P3_11.0_11.4_15F79_Restore.ipsw

ou daqui

https://ipsw.me/#

Ai na hora que tu for restaurar o aparelho tu clica e ao mesmo tempo aperta o shift (se usar windows..ou Option se usar Mac) 

Instala e pronto...veja se resolve. 

Boa sorte

Abs

Editado por FЯΞD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      45.436
    • Total de Posts
      393.733
×