Ir para conteúdo
  • Cadastre-se
macrulez

iOS 12 - Discussão Geral

Posts Recomendados

10 minutos atrás, Braulio Barcellos disse:

 


Eu notei isso sim. Claro pós também. Acredito que a operadora libere alguma atualização quando sair o iOS 12 publicamente.


Enviado do meu iPhone usando Tapatalk

 

Aqui está beeem lento! Estou quase voltando para o 11 rsrs

Vamos ver os próximos betas

Compartilhar este post


Link para o post
Compartilhar em outros sites


Eu notei isso sim. Claro pós também. Acredito que a operadora libere alguma atualização quando sair o iOS 12 publicamente.


Enviado do meu iPhone usando Tapatalk


O mesmo pra mim também, claro controle. Espero que tenha essa atualização de operadora mesmo, porque tem horas que chega a dar raiva

Compartilhar este post


Link para o post
Compartilhar em outros sites
53 minutos atrás, Micael disse:

Pessoal vocês que estão utilizando Beta repararam que internet ficou mais lenta? Não sei se é coincidência, mas aqui ta bem lento (utilizando Claro Pós)

Abraços,

Micael

Fez o teste no speedtest? Vou fazer aqui no meu para verificar (uso TIM).

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, kaallrose disse:

Fez o teste no speedtest? Vou fazer aqui no meu para verificar (uso TIM).

Então, estava utilizando só o 3G  e os resultados eram:

DOWN: 2,66 UP: 0,59

DOWN: 0,88 UP: 1,07

DOWN: 0,41 UP: 0,30

Mudei para 4G e melhorou:

DOWN: 28,5 UP: 2,10

DOWN: 28,5 UP: 2,50

DOWN: 29,5  UP: 3,96

Estava usando o 3G por causa da bateria, mas pelo jeito vou ter que deixar no 4G mesmo.

 

Abraços,

Micael

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Micael disse:

Pessoal vocês que estão utilizando Beta repararam que internet ficou mais lenta? Não sei se é coincidência, mas aqui ta bem lento (utilizando Claro Pós)

Abraços,

Micael

Não senti diferença nenhuma. TIM BETA aqui.

23 minutos atrás, Micael disse:

Então, estava utilizando só o 3G  e os resultados eram:

DOWN: 2,66 UP: 0,59

DOWN: 0,88 UP: 1,07

DOWN: 0,41 UP: 0,30

Mudei para 4G e melhorou:

DOWN: 28,5 UP: 2,10

DOWN: 28,5 UP: 2,50

DOWN: 29,5  UP: 3,96

Estava usando o 3G por causa da bateria, mas pelo jeito vou ter que deixar no 4G mesmo.

 

Abraços,

Micael

Aaaaaaah, por isso que esta lento... a era do 3G já foi... deixa o 4G ativo que é mais jogo. kkkkk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Micael disse:

Então, estava utilizando só o 3G  e os resultados eram:

DOWN: 2,66 UP: 0,59

DOWN: 0,88 UP: 1,07

DOWN: 0,41 UP: 0,30

Mudei para 4G e melhorou:

DOWN: 28,5 UP: 2,10

DOWN: 28,5 UP: 2,50

DOWN: 29,5  UP: 3,96

Estava usando o 3G por causa da bateria, mas pelo jeito vou ter que deixar no 4G mesmo.

 

Abraços,

Micael

Realmente o 3g está ruim por aí... fiz o teste no meu e está tudo normal. Eu tentaria 3 coisas:

1. Colocar um chip de operadora diferente no seu celular para ele baixar o perfil da internet diferente do atual. Depois coloca o seu novamente e testa.

2. Se não adiantar, liga para central e pede para ela resetar o sinal (não sei se a claro tem, a tim eu sei que tem pois já fiz isso).

3. Caso não adiante, coloca para redefinir os ajustes de rede!

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, kaallrose disse:

Fez o teste no speedtest? Vou fazer aqui no meu para verificar (uso TIM).

Cara, eu notei desde o beta 3 isso. Uso Tim, caiu muito a qualidade do meu 4G. Eu achava que era um problema de rede aqui pela região, mas pelo jeito pode ter algo relacionado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava com iPhone 7 funcionando 100% bem no beta 5 e aconteceu algo ruim após atualizar pro beta 6:

Fui dormir com 70% de bateria com o Modo de Economia ligado, Wi-fi, Rede Móvel e blueetoth desligados.
Para minha surpresa, acordei com celular aos 24% de carga. Segue o gráfico que demonstra essa maluquice.

Sei que é beta e estamos sujeitos a bugs durante o uso. Mas a minha pergunta é simples: já aconteceu isso com alguém?

IMG_0061.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, kaallrose disse:

Estava com iPhone 7 funcionando 100% bem no beta 5 e aconteceu algo ruim após atualizar pro beta 6:

Fui dormir com 70% de bateria com o Modo de Economia ligado, Wi-fi, Rede Móvel e blueetoth desligados.
Para minha surpresa, acordei com celular aos 24% de carga. Segue o gráfico que demonstra essa maluquice.

Sei que é beta e estamos sujeitos a bugs durante o uso. Mas a minha pergunta é simples: já aconteceu isso com alguém?

Já aconteceu comigo, fui dormir com o iPhone em 100% e quando acordei tava 60% sem nem ter usado... Geralmente é logo depois de instalar alguma versão nova do iOS. Já aconteceu uma vez no iOS 11 também... Não sei se é o sistema indexando arquivos novos da atualização ou algo similar, vai saber né...

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Philippe.P disse:

Já aconteceu comigo, fui dormir com o iPhone em 100% e quando acordei tava 60% sem nem ter usado... Geralmente é logo depois de instalar alguma versão nova do iOS. Já aconteceu uma vez no iOS 11 também... Não sei se é o sistema indexando arquivos novos da atualização ou algo similar, vai saber né...

Caralho mano, espero que seja isso! Vou observar como será nessa noite e informo aqui.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/08/2018 at 20:09, shooter disse:

Saiu o beta público hoje também!!! o/

como tá o 6??

To com o 7Plus e bateria com Capacidade Máxima de 82%.
Aparelho de Fevereiro de 2017.
 

Não coloquei nenhum Beta ainda, mas a coceira tá forte
hahahaha

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Air Siren disse:

como tá o 6??

To com o 7Plus e bateria com Capacidade Máxima de 82%.
Aparelho de Fevereiro de 2017.
 

Não coloquei nenhum Beta ainda, mas a coceira tá forte
hahahaha

Rapaz, no 8 Plus aqui não notei mt diferença não hahahaha a saúde da bateria está em 98% ainda. Não sei o que melhorou não! hahahah

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal!

Tenho o iphone 6, após a atualização para o IOS 11.4.1 minha bateria não dura nada, estou carregando 3 vezes ao dia, alguém já instalou o IOS 12 beta e resolveu a questão do consumo da bateria?

Além disso, notei que as pessoas tem dificuldade em escutar minha voz em ligações normais, parece que a voz vai e vem, ficando bem baixa a voz. Uso a operadora Claro, alguém com esse tipo de problema também? (Obs: testei já os microfones e estão todos funcionando normalmente, ligação pelo whatsapp funciona normal tbm)

Obrigado. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/08/2018 at 12:35, Adauto Souto disse:

Bom dia pessoal!

Tenho o iphone 6, após a atualização para o IOS 11.4.1 minha bateria não dura nada, estou carregando 3 vezes ao dia, alguém já instalou o IOS 12 beta e resolveu a questão do consumo da bateria?

Além disso, notei que as pessoas tem dificuldade em escutar minha voz em ligações normais, parece que a voz vai e vem, ficando bem baixa a voz. Uso a operadora Claro, alguém com esse tipo de problema também? (Obs: testei já os microfones e estão todos funcionando normalmente, ligação pelo whatsapp funciona normal tbm)

Obrigado. 

Pode ser que  quem esteja usando o iOS 12 tenha percebido uma melhora na autonomia de bateria. Mas não deve-se esperar que "resolva o problema da bateria", isso é muito generalizado e, além do mais, se trata de um sistema beta.

Digo generalizado porque em toda atualização do iOS, a bateria piora pra uns e melhora para outros. E sobre o iOS 12, especificamente, num beta pode tá tudo muito bonito, e no outro uma porcaria. Então só vai dar pra saber, realmente, como a bateria vai se comportar, na versão final.

Até lá, é pagar pra ver. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/08/2018 at 12:35, Adauto Souto disse:

Bom dia pessoal!

Tenho o iphone 6, após a atualização para o IOS 11.4.1 minha bateria não dura nada, estou carregando 3 vezes ao dia, alguém já instalou o IOS 12 beta e resolveu a questão do consumo da bateria?

Além disso, notei que as pessoas tem dificuldade em escutar minha voz em ligações normais, parece que a voz vai e vem, ficando bem baixa a voz. Uso a operadora Claro, alguém com esse tipo de problema também? (Obs: testei já os microfones e estão todos funcionando normalmente, ligação pelo whatsapp funciona normal tbm)

Obrigado. 

Fora o iOS... será que a sua bateria tb nao esta ficando com problemas? será que onde vc fica, o sinal da Claro fica forte?

Editado por macrulez

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 minutos atrás, macrulez disse:

Fora o iOS... será que a sua bateria tb nao esta ficando com problemas? será que onde vc fica, o sinal da Claro fica forte?

Bom dia amigo, obrigado pela resposta.

 

A "saúde" da bateria está em 99%, aparece como capacidade de desempenho máximo, tirei do carregador hoje as 8 da manhã com 100%, ela já está com 31%, nem usando estou quase.

 

O sinal está forte sim, testei ontem com o chip da tim e também a ligação fica oscilando, como se eu estivesse afastando e aproximando da boca enquanto falo.

 

Mas o microfone está ok, tanto para gravar no whatsapp, quanto em ligações no whats, sempre acontece quando em ligação pela operadora. 

 

Não sei mais o que faço, já redefini rede, já fiz backup e restaurei todo o aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Adauto Souto disse:

Bom dia amigo, obrigado pela resposta.

 

A "saúde" da bateria está em 99%, aparece como capacidade de desempenho máximo, tirei do carregador hoje as 8 da manhã com 100%, ela já está com 31%, nem usando estou quase.

 

O sinal está forte sim, testei ontem com o chip da tim e também a ligação fica oscilando, como se eu estivesse afastando e aproximando da boca enquanto falo.

 

Mas o microfone está ok, tanto para gravar no whatsapp, quanto em ligações no whats, sempre acontece quando em ligação pela operadora. 

 

Não sei mais o que faço, já redefini rede, já fiz backup e restaurei todo o aparelho.

Hmmmm...

Vc por acaso restaurou backup de algum iPhone antigo no seu?

Se não, te indico restaurar e instalar do zero o iOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 horas atrás, macrulez disse:

Hmmmm...

Vc por acaso restaurou backup de algum iPhone antigo no seu?

Se não, te indico restaurar e instalar do zero o iOS.

Não, até ia fazer mas comecei do zero.

 

Estou efetuando o backup agora e vou restaurar mais uma vez, caso isso não de certo não sei mais o que fazer.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      45.930
    • Total de Posts
      397.847
×