Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Fernando Braz
      Praticamente nova, configuração de ponta pra rodar tudo, perfeita para edição e criação.
      iMac (Retina 4K, 21.5-inch, 2017)
      Processador: 3 GHz Intel Core i5 Quad-Core
      Memória: 16 GB 2400 MHz DDR4
      SSD 480GB Kingston
      GPU Radeon Pro 555 2 GB
      Não aceito trocas nem propostas absurdas.
      Somente retirada em mãos.
       
       
       
       




    • Por Raul Duelis
      Pessoal, hoje aconteceu uma coisa um pouco estranha... Eu não tenho o costume de desligar meu MacBook todos os dias. Desligo a cada 4 ou 5 dias. Deixei ele carregado ontem e coloquei em repouso. Agora a tarde fui utilizar-lo, desbloqueei e fui encerrar o uTorrent Web. Nesse momento a tela simplesmente desligou. Abaixei a tampa e abri novamente, mas nada. Forcei o desligamento. Ele reiniciou e está normal. Minha bateria está com 2159 ciclos (e apesar de não ser muito considerável, a saúde da bateria está normal). Em uso normal ele dura entre 3 e 4 horas. Em streaming no Spotify, ele já passou de 7h de uso contínuo. Eu tbm não tenho problemas com desligamento súbito. Foi somente este episódio que me chamou a atenção. Alguém já passou por isso? Estou usando o Mac OS Catalina e minha máquina tem um i5 com 8Gb de RAM e 256Gb de SSD
    • Por Jhon B.
      Olá pessoal! 
      Desde as primeiras versões betas do Big Sur logo depois da WWDC até as versões finais e recentemente na versão beta 11.2 venho tendo um comportamento estranho por parte do sistema que insiste em adicionar "oito minutos" em qualquer que seja a tela que precise mostrar as horas, esse problema aparece para mim no calendário, lembretes, protetor de ela e até em aplicativos de terceiros como o Zoom. Já abri vários bug reports por meio do Feedback Assistent nas versões betas do sistemas mas até agora nas betas do 11.2 nada parece ter sido feito pela Apple.
      Abaixo estão alguns prints para vcs verem do que se trata. Alguém mais está tendo esse problema?
       
       


       
    • Por rafael.rosa
      Fala galera, estou com problemas no safari. Normalmente faço muitos uploads pelo Vimeo, então a aba de envio fica aberta por bastante tempo...várias vezes volto para o safari e a aba de envio esta "travada", como se tivesse atualizado e cancelado o envio, aparecendo uma mensagem dizendo que o safari fechou aquela aba pois estava consumindo bastante energia. Alguém sabe como desativar essa opção de fechar abas por energia? Já procurei alguma opção de gerenciamento de energia relacionada ao safari mas não achei nada.
    • Por Raul Duelis
      Fala galera! Blz?
      Pessoal, tenho um MacBook Pro 13 retina do final de 2012 que comprei de um amigo meu. Recentemente, descobri que o notebook está com uma senha de firmware, o que me impede de fazer qualquer atualização no notebook, seja de hardware ou de software. Duas coisas que eu gostaria de fazer nesse Mac, é instalar um SSD de 512Gb e instalar o MacOS Big Sur de forma não oficial, já que este modelo de Mac já não o suporta de maneira oficial. Meu amigo não se recorda da senha e me passou uma série de possíveis combinações (que tenho medo de ficar tentando e gerar um bloqueio, pois já fiz umas 5 tentativas) e já não possui mais a nota fiscal e, sem ela, acredito ser quase impossível que eu consiga que a Apple realize o desbloqueio para mim, mesmo que o Mac esteja funcionando normalmente e o iCloud dele em meu nome, certo?
      Alguém tem alguma ideia do que eu possa fazer para remover ou recuperar a senha? Ou sabe de alguma assistência na região de Campinas capaz de fazer isso?
      Agradeço já a qualquer ajuda.
      Abraços!
    • Por Raul Duelis
      Boa noite, galera. Hoje fui usar a webcam do meu MacBook Pro 13 Retina de 2012 em uma vídeo chamada e ela simplesmente não funcionou. Na verdade, o Mac não a reconhece. No FaceTime ele acusa que não há uma câmera conectada e na seção "informações do sistema"a câmera tbm não aparece. Isso aconteceu do nada. Fiz algumas conferências pelo zoom, se não me engano antes de receber a atualização 10.15.7 do Catalina. Nem o Led verde da webcam acende. Já tentei redefinir o SMC e também não funcionou. Só não tentei formatar e reinstalar o Mojave.
      Alguém tem alguma luz?
    • Por Felipe Feitosa Martins
      Device:
      MacBook Pro 13 Early 2011, quero instalar windows 7 com USB
       
      Estou com o mesmo problema que esse cara
      Quero instalar o win 7 USANDO USB, meu drive optico ferrou!
       
      Quando boota da nisso, solução?
       
    • Por danp
      Tudo bem galera? 

      fui formatar o meu iMac (2010) e apaguei o hd dele quando reiniciei segurando cmnd + R, em seguida escolhi a opção de instalar o HighSierra mas apareceu uma mensagem que não era possível conectar (algo assim) e entao eu reiniciei ele novamente e agora fica aparecendo uma pasta com uma “?” e não acontece mais nada. Tentei reiniciar com Cmnd + Option + R mas ele fica um planeta terra rodando e não acontece nada. 
       
      Alguem sabe como resolver? Uso ele pra trabalhar já procurei algumas soluções no google mas não achei nada. 
       
      obrigado!! 
    • Por 0xb5q
      Boa tarde pessoal, estou com um baita problemão na hora de formatar um HD "novo" no meu macbook pro, o hd era de um Windows e atualmente ele está completamente vazio, e quando eu uso o utilitário de disco pra tentar formatar ele pra botar o high sierra ele sempre da um erro dizendo "Não foi possível abrir o dispositivo. A operação falhou" e logo depois o HD some da lista de volumes do lado esquerdo do utilitário... aí eu preciso ficar reiniciando ele no modo base (command+r), baixar o OS base e tentar fazer outra formatação em outro formato, Já tentei com  APFS, Mac OS Expandido (Journaling) e o ExFAT, mas sempre dá o mesmo problema, se for de ajuda o HD no qual eu tô tentando formatar é o WDC WD3200BEVT-11CTZ0 Media.
    • Por Levy Ferreira
      E aí pessoal, tudo bem?
      Estou com um problema na instalação do Hackintosh...  Tentei instalar no meu PC e no ultrabook. Em ambus aconteceu o mesmo problema!
      Computador (PC): Placa Mae (ASUS P8 Z77-M PRO), HD SSD 240GB, Core i5, 16GB RAM;
      Ultrabook: Sansung NP900x3D-AD1BR , HD SSD 120GB, Core i5, 4GB RAM;
       
      Tentei instalar o "Hackintosh" com as imagens do link abaixo, mas até agora fora todas sem sucesso... Não chega nem na tela de instalação.
      https://www.olarila.com/topic/6278-new-olarila-images/
       
      Ai tentei as do link abaixo:
      https://docs.google.com/document/d/1PAEMnElglGMTduKLXtZRkMm63fjbXT7QbLkmdCrj0GI/edit
      E a unica imagem que chegou a iniciar a instalação foi a "Olarila Catalina 10.15.3", mas ai apresentou o erro não "Esta versão do macOS 10.15.3 não pode ser instalada neste computador. (CONFORME A IMAGEM EM ANEXO).
       
      Alguém saberia o motivo? Ou uma solução? Fico no aguardo...

       
       
       

  • Estatísticas do Fórum

    • Total de Tópicos
      51.439
    • Total de Posts
      432.547
×
×
  • Criar Novo...