Ir para conteúdo
  • Cadastre-se

Bug "Sem serviço" iPhone 7 Plus


Posts Recomendados

Olá pessoal, caso o tópico não esteja no local certo, me perdoem mas eu creio que p meu problema, esse é o local mais indicado.

Pois bem, comprei meu aparelho (iPhone 7 Plus 32gb) na última sexta-feira e até no sábado estava tudo ok. No domingo eu comecei a reparar que o aparelho fica caindo o sinal da operadora e voltando toda hora. No hora até pensei que fosse problema com a operadora mesmo. Porém até agora ele continua com o mesmo problema. Num instante tem sinal(VIVO) e no outro está "sem serviço". Já retirei o chip e coloquei no iPhone 6 da minha esposa e localizou rede na hora mas o chip dela também ficou oscilando no meu. Alguém já teve esse problema? Já atualizei o iOS e continua na mesma...

Link para o comentário
Compartilhar em outros sites

  • 1 ano depois...

Triste amigo, estou com o mesmo problema em um iphone 7 plus A1784, e simplesmente a apple me mando toma no olho da goiaba :((, aparelho passou 1 ano de garantia, Agora vou taca fogo em frente da loja!! LIXO sempre tive apple, paguei o preco mas quando o cliente precisa deles. tao cagando. bando de bosta

Link para o comentário
Compartilhar em outros sites

Olá pessoal, caso o tópico não esteja no local certo, me perdoem mas eu creio que p meu problema, esse é o local mais indicado.
Pois bem, comprei meu aparelho (iPhone 7 Plus 32gb) na última sexta-feira e até no sábado estava tudo ok. No domingo eu comecei a reparar que o aparelho fica caindo o sinal da operadora e voltando toda hora. No hora até pensei que fosse problema com a operadora mesmo. Porém até agora ele continua com o mesmo problema. Num instante tem sinal(VIVO) e no outro está "sem serviço". Já retirei o chip e coloquei no iPhone 6 da minha esposa e localizou rede na hora mas o chip dela também ficou oscilando no meu. Alguém já teve esse problema? Já atualizei o iOS e continua na mesma...


Pera aí. Comprei????
Onde?
Nota?
Garantia?
Usado?
De terceiros?

Usado, o imei bate com a caixa, com a nota, verificou se o imei está impedido na Anatel?
O chip funciona em outro aparelho?
Restaurou o iPhone de fábrica ?


Enviado do meu iPhone usando Tapatalk
Link para o comentário
Compartilhar em outros sites

3 horas atrás, Lυαи Sιlνα disse:

Triste amigo, estou com o mesmo problema em um iphone 7 plus A1784, e simplesmente a apple me mando toma no olho da goiaba :((, aparelho passou 1 ano de garantia, Agora vou taca fogo em frente da loja!! LIXO sempre tive apple, paguei o preco mas quando o cliente precisa deles. tao cagando. bando de bosta

Felizmente recebi outro aparelho da Apple depois de ter enviado o antigo via correios para o reparo e ele ter sido EXTRAVIADO.

Link para o comentário
Compartilhar em outros sites

48 minutos atrás, Toni Junior disse:

 


Pera aí. Comprei????
Onde?
Nota?
Garantia?
Usado?
De terceiros?

Usado, o imei bate com a caixa, com a nota, verificou se o imei está impedido emoji724.png na Anatel?
O chip funciona em outro aparelho?
Restaurou o iPhone de fábrica ?


Enviado do meu iPhone usando Tapatalk

 

Havia comprado LACRADO em uma das lojas CASAS BAHIA.

com 2 dias de uso apresentou esse problema e a loja se negou a trocar o aparelho depois de inumeros testes.

 

Resumindo toda a história:

Enviei o aparelho via correios para o reparo na Apple, onde depois de 1 mês alegaram ter EXTRAVIADO = Recebi 1 novo igualzinho.

Relatei como o problema ocorrido com as Casas Bahia no site consumidor.org e depois de 1 mês recebi uma ligação do setor de relacionamento informando que eles me dariam 1 novo aparelho LACRADO em forma de desculpas por todos o ocorrido.

 

Fiquei com 2 aparelhos lacrados em perfeito funcionamento rs.

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por brunomoraisti
      Tenho um macbook pro m1, tenho um roteador Asus que tem suporte a conexão de HD externo diretamente no roteador. Minha dúvida é se tem como fazer backup do macbook diretamente no HD externo conectado no roteador via time machine
    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por KayqueMazzaro
      Boa noite,
      Galera estou com um problema chato. Estou com um iPhone 6 que não está fazendo a leitura do chip. Basicamente fica em “Buscando” e nunca aparece a rede ou aparece “Sem serviço”. Entretando, em uma das vezes que coloquei o chip na gaveta, funcionou e ficou um dia inteiro funcionando perfeitamente, mas depois o mesmo repertório.
      Procurei algumas soluções que funcionaram por um tempo, como redefinir as configurações de rede. Ele volta com sinal 3g apenas, mas após alguns minutos torna a aparecer “Sem serviço”. 
       
      Alguém passou por problema parecido e tem a solução?
    • Por Nátaly
      Erro ao restaurar e atualizar iphone 7 plus pelo iTunes, mensagem diz “esgotou-se o tempo de rede”, mas, havia conexão.

    • Por julianalima6
      Boa Noite!! 
      Estou em duvida se devo comprar o iphone 7 plus de 32g ou o iphone 8 64g, os dois estao o mesmo preço.
      Estou em duvida pelo iphone 8 por ser um modelo mais recente, porem acho a camera do 7 mais completa.
       Assim nesse momento qual compensa mais?
    • Por stark_
      Tenho um iPhone 7 plus 128gb há um pouco mais de um ano, mas venho notando que, frequentemente, eu recebo mensagem da vivo dizendo que alguém me ligou (e, de fato, me ligou) mas o telefone simplesmente não toca. Já aconteceu isso com alguém?
  • Estatísticas do Fórum

    • Total de Tópicos
      53,1k
    • Total de Posts
      443,4k
×
×
  • Criar Novo...