Ir para conteúdo
  • Cadastre-se

Configuração IMAP da UOL no Mac no Mail padrão e no Airmail


Posts Recomendados

Fala pessoal

Sempre tive problema com a configuração do email da UOL no Mail, pois recebia as mensagens, mas não conseguia enviar...ficava parada caixa de saída. Migrei para o Airmail e eu não consigo nem adicionar a conta da Uol nele, dá erro de Imap. Engraçado é que no Mail do iPhone funciona somente na rede 4G, na wireless não funciona.

Alguém tem uma saída?? Liguei no suporte da Uol e eles me informaram que eu teria que reiniciar a conexão sem fio, mas expliquei que não posso fazer isso por causa da empresa teria que derrubar a conexão de todos(200 funcionários )....então o mesmo me disse que não teria o que fazer. Que provavelmente a segurança da UOL bloqueou o IP da empresa por causa de muitas tentativas de acesso aos emails deles!!!

 

Estou acessando o email pelo navegador, mas é muito devagar....

 

Agradeço quem tiver uma saída para compartilhar.....já fui em muita pagina e até agora nada. 

 

Link para o post
Compartilhar em outros sites
  • Respostas 0
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Gabrielbraned
      Olá galera!
      Comprei meu Macbook Air no fim de 2018 (Macbook Air 2017). Sempre tomei muito cuidado, usando case protetor, capa pra transporte, não transportando ligando etc etc.
      Um dia, do nada, a tela ligou e ficou assim. Desliguei, liguei de novo, e continuou lá. Mexi um pouco a tela e tive a impressão de que piorou. 
      Fiquei uns dias sem usar, mas precisei voltar a usar para trabalho. Com o tempo, essa barra horizontal que cobre a tela foi ficando mais grossa, e vem dificultando ainda mais o meu trabalho.
      Levei em uma assistência autorizada (não era uma loja Apple), e eles queriam cobrar um preço bem caro só pra ver qual era o problema (segundo o cara de la, aparentemente era problema na tela - ele perguntou se eu tinha deixado cair, mas nunca deixei).
       
      Alguma ideia do que pode ser? Alguém ja teve um problema similar?
      Em anexo colocarei uma foto do primeiro dia, uma dias depois, e outra de hoje. (todas as fotos no período de 2 semanas)
      Obrigado desde já!



    • Por Thiago Cavalcanti
      Estou tendo problemas para conectar meus AirPods Pro no meu iPhone 11 Pro. Ele até conecta, mas não direciona o áudio para os fones automaticamente. Tenho que ir até os ajustes e mandar fazer um teste das pontas para que o áudio seja direcionado para os fones. Também não consigo alternar a conexão entre o iPhone e o iPad. Alguém que já tenha tido esse problema pode me ajudar?
      PS.: Percebi que se o Apple Watch (uso um série 3) não estiver pareado o problema não acontece.
    • Por Marzio NEto
      Tenho tido problemas com meu e-mail nos últimos dias com o ios14. Ele atualiza, mostrada o número de mensagens novas e não lidas porém não aparecem na barra lateral para serem acessados. Em alguns momentos quando tendo atualizar a barra de e-mails ela fica atualizando com a barra “correndo” apenas com as lacunas dos e-mails em branco e correndo aceleradamente.
      gostaria de saber se mais alguém está com o mesmo problema.
      grande abraço pessoal
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por cassiorosas
      Olá pessoal, espero que todos estejam bem e seguros.
      Bom, já sou usuário apple há mais de 10 anos. 
      Há mais ou menos 2 anos faço uso do cliente de email Spark tanto no MacOS quanto no iOS. Sempre gostei muito e sempre funcionou muito bem.
      Recentemente meu macbook (modelo 16 polegadas) deu problema (pois é...) e foi para a autorizada onde identificaram problema na memória RAM. Como tudo é soldado, a placa lógica toda foi trocada.
      Quando voltou, atualizei sistema e instalei tudo o que uso na máquina. Porém, comecei a notar que a máquina começou constantemente a ligar o cooler (típico processo de quando se está exigindo mais da máquina) sem critérios e sem motivo aparente.
      Isso me despertou curiosidade pra ver o que acontecia. Com o Monitor de atividades comecei a ficar de olho nos APPs que mais estavam consumindo CPU e em especial memória. Pra minha surpresa o Spark chegou as vezes a consumir mais de 180GB de RAM!!! Não, você não leu errado, 180GB mesmo!!! Por vezes, aparecia até a janela de forçar encerramento pra ele escolher qual APP forçar encerrar, pois o Mac OS estava sem memória suficiente. E olha que essa máquina que peguei está com 64GB de RAM!!!
       
      Já falei com a Readdle(empresa que desenvolve o Spark), com a Apple. Essa inclusive, disse pra resetar SMC, PRAM e NVRAM e até temos reinstalar o sistema. Ainda não fiz nenhum desses passos. Vou começar hoje. Mas o fato é que o problema ainda não sanou. A sensação é que o Spark por algum motivo ou não está conseguindo sincronizar minhas contas (uso 04: uma gmail, uma gsuite, uma microsoft e 1 icloud) ou está se perdendo e meio que entrando em loop nessa sincronização.
      Alguém já passou por isso e/ou tem alguma dica do que eu possa fazer pra ver se isso volta ao normal do que sempre foi?
      Agradeço desde já.
       
      Uso Catalina 10.15.5 Spark também a versão atualizada da APP Store.
    • Por Elber Nantes
      Boa tarde a todos. Possuo o iMac 5K Late 2014 Fusion Drive 1Tb. Sempre tudo OK, nunca caiu, bateu e etc...
      Agora, hoje, fui fazer a ''reparação de disco" e ele retornou, no momento que verifica o "allocated space" com a mensagem que pode ser conferida no vídeo em anexo "Warning: MT Mapping"
      Nunca apareceu isso. Quando faço a reparação apenas no "Macintosh HD" está tudo OK, mas quando subo e vou "Fusion Drive" dá esse erro. Alguém com isso? Meu Fusion está no formato APFS. Alguém me ajude por favor? 
      IMG_9007 (convert-video-online.com).mp4
    • Por Bruno Ferreira de Souza
      Meu macbook já apresentou vários dos problemas que essas máquinas vem apresentando. Teclado travando, listras na tela e agora tem um novo.
      O canto direito da Touch Bar as vezes fica oscilando.
      Ainda não levei na assistência pro recall do teclado pq sempre voltou ao normal e não posso ficar sem a máquina.
      Alguém tem alguma ideia sobre esse problema na Touch Bar? Valeu
       


    • Por Cauã Passos
      Eu sempre costumo usar o menu de acentos para digitar (por exemplo: pressionando a tecla "a" pra escolher o "ä"), só que hoje enquanto digitava notei que o menu de acentos não aparece mais. Eu já reiniciei, coloquei o teclado no EUA - Internacional e nada, eu acho que eu apertei alguma tecla que desativou isso. Eu sei que dá pra usar o option e outra tecla pra usar acento mas o menu de acentos é mais acessível e mais rápido pra mim. Desde já agradeço.

    • Por Ari Guarisco
      Olá pessoal,
       
      Sou novato aqui, me perdoem se estiver postando minha dúvida em lugar inapropriado.
      É o seguinte, tenho um Macbook Air 13 ano 2014. Já uso o Windows via bootcamp há dois anos normalmente. Recentemente fiz a atualização para o Catalina e desde então a máquina só inicializa pelo Windows, mesmo eu indicando o MacOs para iniciar. Toda vez tenho que usar o atalho option/alt para conseguir abrir o Ios.
       
      Alguém sabe como posso resolver isso?
       
      Obrigado desde já!!!
    • Por Lucasbarrosoo
      Olá, tenho um MacBook aluminium late 2008, já fiz up memória RAM para 8gb e recentemente senti a necessidade de troca o HD, pois sinto que um SSD faria uma grande diferença nele. Pois bem, comprei o SSD e resolvi eu mesmo substituir, vi vídeos na internet e várias explicações e pensei que seria fácil, fiz o boot no pen drive atravéz do próprio computador e troquei. Acabou que os comandos para entrar no modo de recuperação não funcionam e o pen drive não entra direto pra instalação do sistema no SSD, fica somente uma pasta com ponto de interrogação piscando. Já tentei cmd+R, option, option+cmd+r, tudo os comandos que vi pra tentar eu tentei, mas nenhum sequer dá sinal, sempre fica naquela tela (branca, cinza,prata sei lá) com a pasta piscando. 
      Já usei o transmac pra tentar formatar o HD pra usar no Mac, já tentei instalar outro boot através do transmac, mas nada funciona. 
       
      Vi que essa pasta piscando poderia ser problema no cabo que liga o SSD na placa, porém nesse caso ele só não reconheceria o ssd, certo?  Ele não está reconhecendo nada, comandos, pen drive, SSD.
       
      Pensei que poderia ser o teclado, mas usando um teclado externo tbm não acontece nada.
       
      Há algo que possa ser feito? Me ajudem por gentileza, uso ele no dia a dia pra tocar e não estou em condições de comprar outro ou ao menos de mandar pra manutenção kkkk
       
      Obrigado! 
  • Estatísticas do Fórum

    • Total de Tópicos
      51.954
    • Total de Posts
      435.631
×
×
  • Criar Novo...