Ir para conteúdo
  • Cadastre-se

Problemas com navegação (Gmail, Whatsapp Web, etc)


Posts Recomendados

Prezados,

Utilizo o Windows 7 pelo bootcamp no meu macbook pro (15" late 2011). Estou tento problemas no uso dos navegadores para acessas determinados sites, será possível que estejam faltando alguns plug-ins ou add-ons ou alguma configuração no meu Windows?

Os problemas são os seguintes:

- GMAIL - consigo apenas abrir um único e-mail. não é possível retornar a caixa de entrada nem mesmo responde-lo, apenas ler.

- WHATSAPP WEB - não carrega o QR Code.

Há alguma chance desses problemas estarem interligados? Já rodei o CCLeaner algumas vezes para limpar o Windows e fiz as atualizações pelo Windows Update.

Alguma sugestão?

abraço,

 

Link para o comentário
Compartilhar em outros sites

  • Respostas 0
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Marçal Nardelli
      Alguém poderia me ajudar em um shortcuts para enviar msg automaticamente pelo WhatsApp?
      Todos os dias saio do trabalho e busco a dona onça no dela. Ou seja, mando uma mensagem que estou saindo e ,8 minutos depois e alguns quarteirões antes de chegar, mando outra informando que cheguei 🙃 (vcs conhecem as mulheres… até pra sair do trabalho temos que esperar rsrs)

      Ps: Uma única vez a inteligência artificial do shortcuts me sugeriu uma automação que já incluía o texto e o destinatário para enviar a msg via WhatsApp e ela ia automático conforme podem ver na imagem. Mas gostaria de alterar esse texto e não consigo. Aí tentei usar uma nova automação do Whats que recebe um texto antes, porém não envia automaticamente.
       
      Espero que tenha algum desenvolvedor aqui manjante de shortcuts ou que posso recomendar algum lugar para aprender rsrs
      Valeu

    • Por SuzuKayou
      Eu fiz boot camp, deletei a partição porque não queria mais o Windows lá.
      Só que mesmo com a partição deletada o Windows continua lá (??)
      E agora fica iniciando em modo de recuperação e aqueles gb do Windows estão lá ocupando espaço.
      Eu sinceramente não sei o que fazer.
    • Por zagam
      Desde Fevereiro meu Iphone XS Max parou de notificar as mensagens que recebe nesses 3 serviço, só recebe a notificação quando estou com eles abertos, caso contrario não recebo, alguém sabe me explicar o motivo disso ou como resolver isso ? Acabei de Atualizar para o IOS14.5 e continuou a persistir esse problema.
    • Por Fábio Camargo
      Alguém saberia dizer ou já observou uma falha no compartilhamento de imagens “printadas” e depois compartilhadas pelo WhatsApp? não consigo compartilhar diretamente clicando no ícone do WhatsApp, tenho q salvar no meu álbum pra poder compartilhar no WhatsApp. Alguém saberia como solucionar esse “bug”?.
    • Por Cauã Passos
      Recentemente eu notei que o histórico do Chrome é também salvo no Safari, porém eu notei que esses dias o histórico do Safari não está salvando mais o conteúdo do Chrome, já limpei o histórico, não estou na Navegação Privada mas continua não aparecendo. Recentemente eu tive que reinstalar o OS por conta de uma burrice que eu fiz e esse problema ocorreu logo depois, será que tem algo a ver? Eu sempre costumo usar o Chrome, mas quero saber o motivo deste problema ter ocorrido. Eu sei que eu posso importar o Histórico do Chrome (junto com os Favoritos e Senhas) porém eu preciso fazer isso sempre! Já antes o histórico era salvo automaticamente, não todo o conteúdo mas grande parte dele.
       
      Desde que eu tenho esse Mac, no Safari os ícones de Preferidos eram completamente cinzas e com suas iniciais (por exemplo, o ícone do Google ser todo cinza e com um G conforme o arquivo) quando eu utilizei o Safari para instalar o Chrome eu cliquei em seu ícone nos Preferidos e ele ficou normal (com seu ícone, conforme o arquivo) e sempre que eu abria o Safari sem querer os ícones eram assim. Como eu disse antes, eu reinstalei o OS por conta de uma burrada minha que não tem a ver com o Safari, mas percebi que os ícones agora estão todos normais. Queria saber o motivo deste problema, se eu tinha que esperar uns minutos para todos os ícones carregarem, se foi um problema resolvido na reinstalação ou algo assim, não é algo que me afetou já que prefiro desse jeito mas estou com essa dúvida. Eu sei que se limpar o histórico do Safari os ícones voltam a ficar cinza e tem que esperar carregar, também vi algo sobre limpar cache do Safari mas não fiz isso. Uma curiosidade é que 2 sites quando eu abro o Safari os ícones só carregam depois de alguns segundos e um o ícone realmente não carrega.
       
      A primeira dúvida achei algumas pessoas com esse problemas, mas as respostas não resolviam nada e enqüanto a segunda dúvida eu acho que é uma dúvida meio boba, mas ainda to com isso na cabeça e queria uma resposta kkkkkk. Nos meus 2 usuários está assim e foi logo depois da reinstalação.
      De qualquer forma, desde já agradeço!


    • Por julixjf
      Eu estou trocando de celular e estou com pouca memória no meu iCloud, porém eu queria fazer backup do WhatsApp e não tem como devido a memória. Tem como eu encerrar a sessão do icloud no meu celular antigo e conectar em uma conta nova apenas pra transferir o backup do antigo para o novo?
      (A conta seria criada apenas para o backup, pois eu iria querer continuar usando a minha conta antiga)
    • Por Felipe Feitosa Martins
      Device:
      MacBook Pro 13 Early 2011, quero instalar windows 7 com USB
       
      Estou com o mesmo problema que esse cara
      Quero instalar o win 7 USANDO USB, meu drive optico ferrou!
       
      Quando boota da nisso, solução?
       
    • Por llofyy
      Olá pessoal, estou com um problema. Instalei o Windows em um HD aqui no meu macbook e a instalação ocorreu tudo bem, porém o som está desativado, ele não reconhece a placa de som do mac. Estou usando um Macbook Pro mid 2012. Se alguém puder me ajudar com isso agradeceria muito.
    • Por Elber Nantes
      Boa madrugada, preciso muito de ajuda. Sempre fui um entusiasta com o airdrop e sempre busquei a otimização do uso da ferramenta. Mas, de uns meses para cá, percebi que não consigo enviar múltiplos arquivos do WhatsApp via airdrop. Se eu salvo esses mesmos arquivos no celular, envio numa boa. Exemplo: Quero enviar 8 fotos ou vídeos. Se eu compartilhar pelo Airdrop dá FALHA. se eu escolher 1 foto ou video por vez, ele vai. se forem 2 ou 3 e etc, dá falha. Maaaasss se eu salvar esses 8 arquivos da conversa para o celular... ele vai numa boa. Quando eu formato o celular fica normal, só que com o passar do tempo ele volta com a FALHA. Alguém me ajuda PLZ!!!!!!
    • Por guihaga
      Boa noite galera
      Preciso da ajuda de vocês, estou a quase um mês tentando e nenhum dos métodos foi para instalar o windows em um MacPro 3.1 2008 com uma ATI Radeon 2600 XT original dela, tenho um SSD nela e um HD, como tenho Catalina Patcher no SSD tentei instalar pelo bootcamp nativo dele, com uma iso de windows 10 e não ia, sempre ele travava na parte de copias de arquivos, então tentei bootar o mac direto com o pen drive, e sempre que fazia isso apenas minha tela sumia e ficava sem sinal em minha tv, tentei com o windows 8 e 7 a mesma coisa, então decide usar a ultima versão suportada para este Mac o El capitan, instalei nele, e abri o bootcamp, peguei um leitor da lg que tenho aqui em casa de um pc parado, e coloquei nele, gravei o dvd do windows 7 e comecei o processo com o bootcamp, onde ele reconheceu o dvd do windows 7 e pede para reparticionar o drive onde desejo instalar para criar a partição do bootcamp, até ai tudo certo, mas quando o mesmo termina e reinicia o mac, ele simplesmente não acontece nada, o computador liga mas nada acontece, a primeira vez a tela ficou toda preta e sem nada, e nas outras ele inicia começa a ler o disco e aparece uma pasta com o "?" no meio, e nada alem disso,, então procurei um outro metodo, que era pelo vmware onde eu apontava para o drive do bootcamp e realizava a instalação, mas em uma das etapas do processo meu MAC no terminal da o erro de que não tem permissão na pasta, sendo que chequei tudo, e nada havia proteção contra gravação, tentei bootar pen drive com o clover REFIT, o dvd de instação tambem e nada, gostaria de saber se alguem sabe como posso fazer para instalar nele
       
      Pois estou com ele parado aqui tentando instalar o windows para utilização de uns programas de faculdade que seriam bem uteis ! mesmo com a solução nativa do bootcamp não esta sendo possivel (não chega nem a tela de instalação do windows)
       
      Agradeço a ajuda desde já !
  • Estatísticas do Fórum

    • Total de Tópicos
      53k
    • Total de Posts
      441,9k
×
×
  • Criar Novo...