Ir para conteúdo
  • Cadastre-se

iMac Aluminium - Cooler e Sensores


nosferat

Posts Recomendados

Olá a todos.

Tive ontem em meu iMac Aluminium um problema muito estranho, o cooler começou a funcionar muito rapidamente, jogando pra fora muita sujeira (o que é bom) e não parou mais, todos os sensores olhando via iStat pro, haviam desaparecidos, bem como os coolers e eles girando loucamente, a ponto de fazer vento tanto na saída superior como inferior do micro.

Desliguei e como tenho o Apple Care resolvi levar para a assistência, mas liguei a pouco e tudo voltou ao normal, todos os sensores e fans reapareceram no iStat Pro como que por mágica e agora tudo parece normal. Alguém alguma vez teve esse tipo de problema?

Obrigado.

Link para o comentário
Compartilhar em outros sites

  • Respostas 0
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      53,3k
    • Total de Posts
      443k
×
×
  • Criar Novo...