Ir para conteúdo
  • Cadastre-se

joaofaf

Posts Recomendados

Estou percebendo um bug no Safari desde o Mac OS 10.12 que se perdura até o 10.12.2 (mesmo que agora menos frequente). Eu uso um macbook pro e algumas vezes percebo que o sistema de resfriamento começa a funcionar no talo, dando para ouvir bem o som da ventilação, mas só estou com apps leves abertos e o safari. Nessas situações até a bateria é consumida de forma rápida. Quando abro o Activity Monitor percebo que o Safari está usando em torno de 120-130% do meu CPU. Hoje mesmo fui dar uma olhada e o site buscapé, apenas aberto na página inicial, estava consumindo 130% do CPU. Surreal. Eu acho que cheguei a ler algo sobre esse bug do sierra no final do ano passado mas não lembro onde e não sei se alguém tem alguma solução, além de usar chrome rs. Alguém mais viu isso?

Link para o comentário
Compartilhar em outros sites

  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



×
×
  • Criar Novo...