Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Olá, pessoal. 

Estou com uma dúvida e gostaria da ajuda de vocês. Comprei há pouco mais de uma semana um iPhone 7 e hoje ao usá-lo para reproduzir algumas musicas pelos auto-falantes do próprio aparelho, notei que o áudio parou após alguns segundos de música, isso aconteceu nas duas primeiras musicas que testei apartir deste momento o aparelho parou de produzir todos os sons, incluindo os do próprio iOS. Testei video no YouTube e também foi reproduzido sem áudio, coloquei os fones de ouvido e consegui ouvir normalmente. Verifiquei e o aparelho não estava no silencioso e o volume não estava no mínimo. Isso durou uns dois minutos até que reiniciei o aparelho e dai tudo voltou a funcionar normalmente. Daí a minha dúvida, será que foi algum problema de hardware ou apenas uma falha no software? Acredito que se fosse algo no próprio hardware algum dos dois speakers do iPhone 7 funcionaria já que pelo o que me lembro ele possui dois estes. O que acham? Vale a pena tentar a troca? O problema é comprovar o ocorrido para a troca já que agora está tudo normal. Ressaltos também, que antes de criar o tópico busquei por relatos deste problema e não encontrei nada parecido ocorrendo com um iPhone igual ao meu.

Agradeco desde já pela atenção de todos.

Link para o post
Compartilhar em outros sites
  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Olá, pessoal. 
Estou com uma dúvida e gostaria da ajuda de vocês. Comprei há pouco mais de uma semana um iPhone 7 e hoje ao usá-lo para reproduzir algumas musicas pelos auto-falantes do próprio aparelho, notei que o áudio parou após alguns segundos de música, isso aconteceu nas duas primeiras musicas que testei apartir deste momento o aparelho parou de produzir todos os sons, incluindo os do próprio iOS. Testei video no YouTube e também foi reproduzido sem áudio, coloquei os fones de ouvido e consegui ouvir normalmente. Verifiquei e o aparelho não estava no silencioso e o volume não estava no mínimo. Isso durou uns dois minutos até que reiniciei o aparelho e dai tudo voltou a funcionar normalmente. Daí a minha dúvida, será que foi algum problema de hardware ou apenas uma falha no software? Acredito que se fosse algo no próprio hardware algum dos dois speakers do iPhone 7 funcionaria já que pelo o que me lembro ele possui dois estes. O que acham? Vale a pena tentar a troca? O problema é comprovar o ocorrido para a troca já que agora está tudo normal. Ressaltos também, que antes de criar o tópico busquei por relatos deste problema e não encontrei nada parecido ocorrendo com um iPhone igual ao meu.
Agradeco desde já pela atenção de todos.

Tá mais com cara de software, mesmo! Se fosse hardware, não iria voltar a funcionar após a reinicialização...


Enviado do meu iPhone usando Tapatalk Pro
Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por ederrp
      Pessoal estou criando esse tópico pois estou com diversos itens à venda, todos com anuncio no Mercado Livre:
      Sou de São Paulo capital - Zona Leste - Artur Alvim
      Segue meu contato por Whatapp para quaisquer dúvidas: 
      Eder R Pereira 
       
      iPhone 7 32gb - space gray desbloqueado.
      iphone 7 - ML
       
      Beats X - seminovo
      Beats X - ML
       
      AirPods 2 com wireless charger: pouco uso.
      AirPods 2 - ML
       
      Cabo Lightning - novo ORIGINAL 
      Cabo Lightning - ML
       
      EarPods Lightning - novo ORIGINAL
      EarPods Lightning - ML
       
      Earpods P2 - Original 
      R$70,00
       
      iPhone 4s - 16gb
      iPhone  4s - ML
       
      iPhone 6 - 16gb
      iPhone 6 - ML
       
       
       
       
    • Por al.maia
      Olá, pessoal.
      Alguém aqui por acaso sabe como forçar a retirada de um driver de áudio?
      Eu passei umas duas semanas experimentando o SpeakerAmp, porém ness fds comecei a ter problema de não estar ouvindo nada, e ter que configurar o Mac para sair o som nos fones na saída "Fones de Ouvido" normal, não a do SpeakerAmp. Hoje estava tirando o programa aqui do Mac usando o CleanMyMac, mas não só não consigo selecionar a saída normal oua do Boom 2 (que usava antes e reinstalei) porque o driver do SpeakerAmp continua lá e puxando sempre pra ele o controle de saída...
      Na Configuração de Áudio e MIDI também não aparece o - para apagar os drivers — tá bem estranho isso!
    • Por Sthefani Medeiros
      Tenho um iPhone 7 plus que foi comprado no nome do meu antigo namorado. As parcelas foram pagas por mim ao longo do tempo mas depois do término a pessoa me pediu o aparelho alegando que não paguei nada. Me recusei a devolver pois investi meu dinheiro e quitei o valor do aparelho com a pessoa, mesmo assim ainda me ameaça em ir a loja da Apple e bloquear meu aparelho alegando que tem o direito pois o aparelho foi comprado na loja usando o nome e os dados dele. Nas configurações em si do aparelho não existe nada com o nome da pessoa, nem aplicativos, conta ou Icloud. É possível mesmo essa pessoa bloquear meu aparelho apenas pelo fato de comprado com o nome dela numa loja?
    • Por Maria Clara
      Eu comprei um iphone 7 recentemente, como eu já tinha um fone, resolvi comprar apenas um adaptador, dai ele funciona normal, consigo ouvir músicas, mandar áudios e tudo mais. Porém quando tento ir ligação ou entrar em qualquer jogo que tenha ligação, ele fica totalmente mudo e só funciona no alto falante. Alguém sabe como resolver esse problema?
    • Por xxfelipeguerra
      Boa tarde.
      Preciso trocar a tela do meu iphone pois esta rachada, vi o valor de 929,00 e eles realizam a troca do aparelho, por um recondicionado. porém a bateria esta com 73% de capacidade. Será que serei obrigado a trocar a bateria também?
       
      Não encontrei um tópico similar por isso criei esse.
    • Por Thiago Nehring
      Olá, hoje peguei um Polo Highline 2020 e pela primeira vez fui usar o Apple CarPlay com meu iPhone XR.
      Estou tendo problemas com mensagens de audio no whatsapp, quando recebo audio e peço para siri reproduzir, fica mudo.
      Se está conectado e tento ouvir o audio pelo celular, toca uns segundos e fica mudo também, tenho que desconectar do carro para conseguir ouvir.
      Esse problema é geral ou é algo raro? Encontrei umas 3 pessoas na internet com este problema e ninguém com solução, por aqui não encontrei nenhum tópico sobre isso.
      A parte de ler e responder mensagens no whatsapp de texto, essa parte é perfeita, meu problema é com mensagem de audio mesmo, que era para ser ainda  mais simples.
    • Por
      Olá , Gostaria de saber como está o iOS 13.1.2 nos iphone 7 e 7 plus , se está rodando direitinho sem muitos bugs e se a bateria está boa ou não hoje a minha bateria dura o dia todo e está com 84% da capacidade , estou com o ios 12.3 estou com duvida e um pouco de receio de atualizar pois vi algumas pessoas reclamando de bugs . obrigado pela atenção
    • Por jvznl
      hackintosh Mojave
      i5-9400F
      RX580 8GB
      H310M S2P 2.0 Se alguém precisar de ajuda deixa nos comentários! Pergunta: Na hora de iniciar o mac ele da um glitch (travamento) na tela, enrosca alguma coisa no meu hardware, apaga a tela, liga de novo e inicia o Mojave. Alguém sabe o que pode estar acontecendo? Pergunta 2: Microfone não funciona. É driver de áudio? AppleALC já está instalado. Será que preciso do voodoo?
    • Por lfxx
      Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses
      i5 9400f
      rx 570 4gb powercolor
      motherboard b360mplus gaming tuff
      instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
  • Estatísticas do Fórum

    • Total de Tópicos
      51.984
    • Total de Posts
      435.830
×
×
  • Criar Novo...