Ir para conteúdo
  • Cadastre-se
Ricardo Tavares

[AJUDA] Assinei NET Virtua 120mb e não chego a metade disso

Posts Recomendados

esse modem Archer C2(750) é mais fraco que o meu .... e eu não consegui bater 120 no wifi.. deu 90mb (mas to feliz). E eu uso windows e não rodo em 5 Ghz. Macruz, vai numa loja de informatica, pega o modem top deles e testa ai... Muda as settings do modem para rodar em N e AC only ou "somente N" (nao em B,G,A ). Tenta apartir de um dispositivo 5ghz (como um iphone ou um mac da vida... ) só para excluir a questão da frequencia...

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, bfonseca disse:

esse modem Archer C2(750) é mais fraco que o meu .... e eu não consegui bater 120 no wifi.. deu 90mb (mas to feliz). E eu uso windows e não rodo em 5 Ghz. Macruz, vai numa loja de informatica, pega o modem top deles e testa ai... Muda as settings do modem para rodar em N e AC only ou "somente N" (nao em B,G,A ). Tenta apartir de um dispositivo 5ghz (como um iphone ou um mac da vida... ) só para excluir a questão da frequencia...

 

Não tem essa opção de deixar só N ou AC. 

tem a opção b/g e b/g/n misto. esta selecionada a opção b/g/n misto.

 

agora ta batendo 19mb, uma internet de 120mb... pqp

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste no cabo: 120 a 130Mb...

No Wifi é isso aí, já não sei o que pode ser não. kkkk

 

Captura de Tela 2017-07-02 às 15.19.47.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o roteador vc tentou no wifi?


Enviado do meu iPhone usando Tapatalk


Uso TP-Link Archer C2 802.11 a/b/g/n/ac Gigabit


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou relatar aqui o ocorrido.

Comprei um Aiport Extreme há uns 2 meses. Nos primeiros dias eu pirei no brinquedinho, mas com o tempo fui perdendo o tesão porque fazia testes em uma distância mínima e a conexão batia 30, 15mb... no cabo eu não conseguia testar porque tenho um macbook de 12".

No domingo me irritei e comprei fiação nova, cabos furukawa cat6, acho que é isso. Dizem ser um dos melhores do mercado. Comprei quatro. Chegaram hoje. Troquei o cabeamento e coloquei cabo de rede no Xone Slim. Entrei no navegador do vídeo game e fiz o teste no cabo, bateu 127mb.

Na hora liguei na Apple. Falei com um cara lá, ele disse que eu manjava dos paranauê, mas que precisava fazer umas perguntas básicas. A primeira foi:

- Voce tem algum objeto próximo ao Aiport, tipo de aço, ferro...?

Eu olhei e vi que uma das caixas de som do meu HT fica do lado dele. Aquelas caixas altas de um HT Sony. Disse pra ele da caixa e desliguei ela e puxei pra mais longe. Fiz o teste com o cara remotamente no meu macbook. Na hora bateu 127mb! Rsrs! Ele riu, eu tambem dei risada...

Depois fiz testes com o HT ligado e na hora a queda é brusca! As ondas que essas paradas emitem tavam fudendo a conexão aqui e eu nunca parei pra imaginar que fosse isso...rs

Agora eu to num dilema, não sei onde por o HT, muito menos o Aiport... fudeu legal! Rsrs!

Acho que a maioria ja sabe, mas fica a dica aí caso alguém tenha um HT ou outros aparelhos, a interferência será fatal! Rs


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, me tirem uma dúvida por favor

Tb fiz essa mudança p ter os 120mb

Porém o roteador que a NET colocou é um tal de ARIS, sem antenas.

No cabo pega os 120, porém no wifi só pega 30.

O técnico me deu a dica p comprar o seguinte roteador:

TP-Link Dual Band 900Mbps AC900 Archer C25

https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=85902

Será que ele consegue entregar os 120mb no wifi? Nao quero comprar um equipamento que nao irá resolver meu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal, me tirem uma dúvida por favor
Tb fiz essa mudança p ter os 120mb
Porém o roteador que a NET colocou é um tal de ARIS, sem antenas.
No cabo pega os 120, porém no wifi só pega 30.
O técnico me deu a dica p comprar o seguinte roteador:

TP-Link Dual Band 900Mbps AC900 Archer C25

https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=85902
Será que ele consegue entregar os 120mb no wifi? Nao quero comprar um equipamento que nao irá resolver meu problema.



Se eu fosse você, não compraria nada agora.
Primeiro testa de outro jeito. Porque comprei um roteador Archer C2 e nada adiantou.

O que eu foi fazer é comprar um cabo de rede da Categoria 6.

Se funcionar eu aviso aqui.




Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

EU estou usando esse router.. melhorou muito a internet... mas nao esta entregando 120gb para todos não.. entrega entre 60-80mb dependendo do montando de conexoes. Eu tenho 20 dispositivos conectados na rede num range de 100 metros quadrados com paredes. Fiquei satisfeito com 60-80mb visto que o outro router nao chegava nem na metade disto... essa foi a minha experiencia.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, alancsouza disse:

Pessoal, me tirem uma dúvida por favor

Tb fiz essa mudança p ter os 120mb

Porém o roteador que a NET colocou é um tal de ARIS, sem antenas.

No cabo pega os 120, porém no wifi só pega 30.

O técnico me deu a dica p comprar o seguinte roteador:

TP-Link Dual Band 900Mbps AC900 Archer C25

https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=85902

Será que ele consegue entregar os 120mb no wifi? Nao quero comprar um equipamento que nao irá resolver meu problema.

 

Para ver como os técnicos manjam... Esse não consegue 120M nem no cabo já que não tem porta Gigabit, somente porta de 100M. O que já limitaria a conexão de 120M.

 

9 horas atrás, alancsouza disse:

Complementando o post q fiz acima, em outros fóruns já vi recomendações sobre o roteador archer c7. Conhecem?

 

Eu comprei um C7 faz pouco tempo, justamente por ter porta Gigabit. No cabo (cat5e mesmo) pego os 120M. No wifi do meu iPad novo pega 90M no padrão N, Apesar do roteador ser AC nem habilitei este padrão porque acho que somente meu ipad suporta AC. E apesar de ser mais rápido que o N a distância de alcance também é menor.

 

8 horas atrás, macrulez disse:

 

Se eu fosse você, não compraria nada agora.
Primeiro testa de outro jeito. Porque comprei um roteador Archer C2 e nada adiantou.

O que eu foi fazer é comprar um cabo de rede da Categoria 6.

Se funcionar eu aviso aqui.


Enviado do meu iPhone usando Tapatalk

 

 

 

Cabo Cat5e de boa qualidade já é mais que suficiente para rede de 1 Gigabit.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 20/07/2017 at 09:21, bfonseca disse:

EU estou usando esse router.. melhorou muito a internet... mas nao esta entregando 120gb para todos não.. entrega entre 60-80mb dependendo do montando de conexoes. Eu tenho 20 dispositivos conectados na rede num range de 100 metros quadrados com paredes. Fiquei satisfeito com 60-80mb visto que o outro router nao chegava nem na metade disto... essa foi a minha experiencia.

qual? o C25 ou o C7?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu é um C25, se voce puder comprar o C7 vai ficar bem melhor. hoje irei trocar os cabos que liga ele pelo Cat6 para ver se dá diferenca..Uma coisa que este router nao tem.. nem nenhum TP-link é o historico de navegacao. Vou er que colocar um proxy aqui para monitorar a internet dos pcs... tem uns routers da D-link que estao vindo com historico de navegacao por device.... 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal, me tirem uma dúvida por favor
Tb fiz essa mudança p ter os 120mb
Porém o roteador que a NET colocou é um tal de ARIS, sem antenas.
No cabo pega os 120, porém no wifi só pega 30.
O técnico me deu a dica p comprar o seguinte roteador:

TP-Link Dual Band 900Mbps AC900 Archer C25

https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=85902
Será que ele consegue entregar os 120mb no wifi? Nao quero comprar um equipamento que nao irá resolver meu problema.


O Airport Extreme te entrega isso no wifi.


Enviado do meu iPhone usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 7/2/2017 at 15:21, macrulez disse:

Teste no cabo: 120 a 130Mb...

No Wifi é isso aí, já não sei o que pode ser não. kkkk

 

Captura de Tela 2017-07-02 às 15.19.47.png

 

Cara aqui é a mesma coisa, já não sei mais o que fazer...estou usando o Google Wifi...

Em alguns testes a velocidade chegou a 120mb no wifi, mas logo voltou pra 35-40mb....Maior parte do tempo é 35-40mb..

Estranho que se faço os testes em outros site como brasilbandalarga.com.br, a velocidade no wifi fica 110-120mb.....não sei em qual confiar e se realmente estou recebendo a velocidade correta no wifi!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 8/29/2017 at 14:10, Algus Helm disse:

Tenho um Dlink dir-868 e via Wi-Fi bate os 120 contratados fácil


Enviado do meu iPhone usando Tapatalk

Pois é, as vezes está até passando dos 120mb, não sei se é o meu sinal ou o servidor que os sites de teste de velocidade utilizam aqui na minha região...o que me deixa intrigado é que no cabo sempre bate a velocidade total..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ressuscitando  o tópico:

Pessoal, eu recentemente migrei para 120mb como a maioria aqui comentou e também estou com problemas na minha rede Wi-Fi.
O modem da NET que instalaram aqui foi um tal de Technicolor que parece ser bem dos vagabundinhos, me entregando pela Wi-Fi deles míseros 30mb/40mb, sendo as vezes a queda pra 10mb e eu fazendo o teste ao lado do aparelho.

Meu tio possui a mesma internet que eu, porém a um bom tempo. O roteador que ele possui é bem diferente do meu, mais parrudo e até rede 5GHz, o relato dele é que nunca teve problema de sinal baixo desde a instalação. Estou pensando em ligar pra NET e averiguar sobre isso.

Eu havia encontrado uma solução e estava bem feliz, porém depois de 2 dias voltei a ter problemas. Eu possuo um Time Capsule e não recebia nem 40% da velocidade contratada. A solução que encontrei foi alterar o modem da NET para modo bridge, sendo assim ele literalmente era apenas uma ponte para receber um cabo coaxial e enviar via ethernet para o Time Capsule realizar a distribuição wireless. Eu estava batendo 120mb em todos os lugares da minha casa, mas agora voltou a ficar os míseros 30mb/40mb.

O que me irrita é o técnico dizer que eles não tem obrigação de entregar sinal via Wi-Fi, mesmo vindo do próprio aparelho deles.
Estou realmente cansado de todos esses problemas. Está assim há duas semanas desde que houve a migração. Já não sei mais o que fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, brunogoulart disse:

Ressuscitando  o tópico:

Pessoal, eu recentemente migrei para 120mb como a maioria aqui comentou e também estou com problemas na minha rede Wi-Fi.
O modem da NET que instalaram aqui foi um tal de Technicolor que parece ser bem dos vagabundinhos, me entregando pela Wi-Fi deles míseros 30mb/40mb, sendo as vezes a queda pra 10mb e eu fazendo o teste ao lado do aparelho.

Meu tio possui a mesma internet que eu, porém a um bom tempo. O roteador que ele possui é bem diferente do meu, mais parrudo e até rede 5GHz, o relato dele é que nunca teve problema de sinal baixo desde a instalação. Estou pensando em ligar pra NET e averiguar sobre isso.

Eu havia encontrado uma solução e estava bem feliz, porém depois de 2 dias voltei a ter problemas. Eu possuo um Time Capsule e não recebia nem 40% da velocidade contratada. A solução que encontrei foi alterar o modem da NET para modo bridge, sendo assim ele literalmente era apenas uma ponte para receber um cabo coaxial e enviar via ethernet para o Time Capsule realizar a distribuição wireless. Eu estava batendo 120mb em todos os lugares da minha casa, mas agora voltou a ficar os míseros 30mb/40mb.

O que me irrita é o técnico dizer que eles não tem obrigação de entregar sinal via Wi-Fi, mesmo vindo do próprio aparelho deles.
Estou realmente cansado de todos esses problemas. Está assim há duas semanas desde que houve a migração. Já não sei mais o que fazer.

Sem novidades, só reclamar pelos canais convencionais só vai funcionar se alguém com bom senso te atender, no geral vão dizer que o teste via Wi-Fi não vale, resetar o aparelho e fazer aquele teste que só funciona na hora. A net tem alguns poucos modelos que são bons, eu tenho um porque trabalhei lá e eu mesmo escolhi e instalei em casa, mas geralmente os técnicos sequer andam com equipamentos assim.

Outra forma é a que já vi muita gente fazer, depois de reclamar sem sucesso, entra em contato com a Anatel, exige um equipamento que suporte 5Ghz e vc vai ver o atendimento diferenciado. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      45.994
    • Total de Posts
      398.453
×