Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por heberdelia
      Boa noite.
      Tenho um MacBook Air 2017 com o MacOS atualizado e utilizo um HD externo SSD da Samsung para backups de arquivos. Ocorre que estou tendo problemas para copiar arquivos do Mac para essa unidade portátil, sendo que todas as vezes uma tela é apresentada (anexo o print abaixo). Porém, quando transfiro arquivos do pendrive para o disco externo, nada acontece e a transferência ocorre normalmente. O que pode estar ocasionando este problema? Quais os procedimentos devo realizar para sanar esta situação? Desde logo muito obrigado pela atenção.

    • Por diogoammon
      Boa tarde pessoal!
      Alguém tem alguma recomendação de mouse bluetooth (sem aquele receptor) que funcione com windows e iPad. Estava pensando no Magic Mouse 2, mas além de caro não sei se ele funciona bem com os programas que eu uso no windows. Alguma recomendação? Será que vale a pena comprar o Magic Mouse 2 e tentar usar no windows?
    • Por llofyy
      Olá pessoal, estou com um problema. Instalei o Windows em um HD aqui no meu macbook e a instalação ocorreu tudo bem, porém o som está desativado, ele não reconhece a placa de som do mac. Estou usando um Macbook Pro mid 2012. Se alguém puder me ajudar com isso agradeceria muito.
    • Por anakessler
      Eu instalei o windows em um ssd externo, conforme a orientação desse post 
      e ao iniciar o windows o teclado e mouse não funcionam, acho que pode ter algo a ver com exportar os drivers do mac para windows, pois não entendi essa parte, quando tentei transferir pelo Bootcamp deu erro e disse que minha atualização não contém esses drivers, mesmo estando atualizado na última versão. Alguém sabe como resolver? 
    • Por Cristiano Rizo
      Olá Pessoal tudo bem? 
      Possuo um MBP 2012 com 16gb de ram e 2 hds, sendo: 1 SSD - 256gb para OS e apps e 1 secundaria que esta no lugar do cd room com 2TB para minhas musicas, filmes etc. Meu OS é o Catalina versao 10.15.6
      Ha cerca de 1 semana, toda vez que eu desligo o note e tento religa-lo seja em seguida ou no outro dia, a HD secundaria (2tb) nao esta montando. Entao, tenho de ir no Disk Utility e monta-la manualmente. 
      Percebi que, quando eu ouço as musicas em algum programa um pouco mais pesado (Virtual Dj ou Serato) por exemplo, elas começam a dar algumas "picotadas" na sua execução. 
      Alguem saberia me dizer o que pode ser?
      Muito obrigado,
       
       
    • Por danp
      Tudo bem galera? 

      fui formatar o meu iMac (2010) e apaguei o hd dele quando reiniciei segurando cmnd + R, em seguida escolhi a opção de instalar o HighSierra mas apareceu uma mensagem que não era possível conectar (algo assim) e entao eu reiniciei ele novamente e agora fica aparecendo uma pasta com uma “?” e não acontece mais nada. Tentei reiniciar com Cmnd + Option + R mas ele fica um planeta terra rodando e não acontece nada. 
       
      Alguem sabe como resolver? Uso ele pra trabalhar já procurei algumas soluções no google mas não achei nada. 
       
      obrigado!! 
    • Por 0xb5q
      Boa tarde pessoal, estou com um baita problemão na hora de formatar um HD "novo" no meu macbook pro, o hd era de um Windows e atualmente ele está completamente vazio, e quando eu uso o utilitário de disco pra tentar formatar ele pra botar o high sierra ele sempre da um erro dizendo "Não foi possível abrir o dispositivo. A operação falhou" e logo depois o HD some da lista de volumes do lado esquerdo do utilitário... aí eu preciso ficar reiniciando ele no modo base (command+r), baixar o OS base e tentar fazer outra formatação em outro formato, Já tentei com  APFS, Mac OS Expandido (Journaling) e o ExFAT, mas sempre dá o mesmo problema, se for de ajuda o HD no qual eu tô tentando formatar é o WDC WD3200BEVT-11CTZ0 Media.
    • Por guihaga
      Boa noite galera
      Preciso da ajuda de vocês, estou a quase um mês tentando e nenhum dos métodos foi para instalar o windows em um MacPro 3.1 2008 com uma ATI Radeon 2600 XT original dela, tenho um SSD nela e um HD, como tenho Catalina Patcher no SSD tentei instalar pelo bootcamp nativo dele, com uma iso de windows 10 e não ia, sempre ele travava na parte de copias de arquivos, então tentei bootar o mac direto com o pen drive, e sempre que fazia isso apenas minha tela sumia e ficava sem sinal em minha tv, tentei com o windows 8 e 7 a mesma coisa, então decide usar a ultima versão suportada para este Mac o El capitan, instalei nele, e abri o bootcamp, peguei um leitor da lg que tenho aqui em casa de um pc parado, e coloquei nele, gravei o dvd do windows 7 e comecei o processo com o bootcamp, onde ele reconheceu o dvd do windows 7 e pede para reparticionar o drive onde desejo instalar para criar a partição do bootcamp, até ai tudo certo, mas quando o mesmo termina e reinicia o mac, ele simplesmente não acontece nada, o computador liga mas nada acontece, a primeira vez a tela ficou toda preta e sem nada, e nas outras ele inicia começa a ler o disco e aparece uma pasta com o "?" no meio, e nada alem disso,, então procurei um outro metodo, que era pelo vmware onde eu apontava para o drive do bootcamp e realizava a instalação, mas em uma das etapas do processo meu MAC no terminal da o erro de que não tem permissão na pasta, sendo que chequei tudo, e nada havia proteção contra gravação, tentei bootar pen drive com o clover REFIT, o dvd de instação tambem e nada, gostaria de saber se alguem sabe como posso fazer para instalar nele
       
      Pois estou com ele parado aqui tentando instalar o windows para utilização de uns programas de faculdade que seriam bem uteis ! mesmo com a solução nativa do bootcamp não esta sendo possivel (não chega nem a tela de instalação do windows)
       
      Agradeço a ajuda desde já !
    • Por Keiko Kataoka
      Olá. Essa semana foi tensa. O meu Macbook pro é o de 2012, comprei usado há dois anos. Nunca tive problemas com ele. Estava usando com o Catalina, tudo certo. Na segunda, usando o Chrome ele travou e desligou. Quando fui ligar, apareceu a pasta com a interrogação. Entrando pelo utilitário de disco, encontrei os dois (hd e ssd) lá. Como eu salvo tudo em HDs externos, pude apagar e reinstalar o os. No meio da instalação, erro. Fiz o procedimento de novo e agora ele não identificou os HDs. Abri, coloquei o ssd no lugar no HD original, apareceu no utilitário. Subi o os, deu certo. No dia seguinte, depois de uns 20 min de uso, mesma coisa. Travou, desligou e  pasta com interrogação. Tentei muitas coisas, até que voltei os hds pra forma como estavam. E dei certo, subi o os mais uma vez hoje pela manhã. Mas agora a noite deu o mesmo problema. 
       
      Eu sinceramente não sei como pensar mais. Não parece ser um problema com os dois discos. O que vocês acham? 
       
    • Por Rick Levy
      Olá.
      Uso MacOS Catalina 10.15.5 e formatei uma HD que agora aparece duplicada, tanto na coluna esquerda do Finder como na janela Sobre Este Mac, conforme mostra imagem do arquivo em anexo.
      Gostaria que fosse unificada, assim como é a SSD (na imagem nomeada de MacBook Pro de Ricardo), mas antes gostaria de saber por que isso está acontecendo? 
      É normal? É bom para o sistema ou para o Mac a HD aparecer assim?
      Abraços e aguardo retorno.

  • Estatísticas do Fórum

    • Total de Tópicos
      51.808
    • Total de Posts
      433.676
×
×
  • Criar Novo...