Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Galera, tenho um MacBook Pro e instalei o El Capitan funcionou tudo normal até que desliguei. Quando liguei de novo e mandei entrar na minha conta ele deu a seu seguinte mensagem: "Neste momento, não é possível inicial a sessão da conta do usuário "xxxxxxxx". Falha ao iniciar a sessão da conta devido ao um erro."

Nem em modo de segurança ele inicia e nem como Usuário Convidado também não inicia.

Alguém teve esse problema, alguém pode me ajudar? Estou desesperado pois preciso do Mac para trabalhar.

Vlw

Link para o post
Compartilhar em outros sites
  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por lucasromeiro
      Bom dia, estou com um problema esquisito no meu MacBook:
      Ele so liga se for com combinação de teclas para reset do SMC!
      Sempre que ele desliga, so liga assim!
      Sempre que ele hiberna ou apaga a tela por inatividade, não volta mais, somente com a combinação de tecla.
      Ele desliga sozinho às vezes do nada.
      Nem sempre ele liga de primeira com a combinação de teclas.
      Já tentei de tudo que achei.
      Redefinir NVRAM, SMC, power mode, reparar, formatei o Mac... nada resolveu...
      Modelo: Macbook Air A1932
      Olhem o vídeo que gravei:    Video
      Alguém pode me ajudar?
    • Por Igor Augusto
      Olá,
       Comprei um Macbook Pro 2011 recentemente para trabalho, na máquina estavam instaladas alguns programas portanto resolvi formata-lo. Após algumas pesquisas tentei formatar utilizando o método de acessar o utilitário de disco, formatar o SSD e instalar o MacOS El Capitan pelo próprio utilitário. Como não consegui instalar o MacOS usando esse método resolvi utilizar um pendrive para a instalação.
       Não tenho nenhum outro Mac de fácil acesso portanto segui alguns tutoriais e baixei a imagem do sistema MacOS El Capitan no windows e utilizei a ferramenta TransMac para "instalar" a imagem no meu pendrive de 16GB. Após a instalação da imagem no pendrive conectei o mesmo no meu Macbook e inciei o sistema pressionando Options para acessar a tela de boot, selecionei o meu pendrive e inciei a instalação. Logo após iniciar a instalação aparece o erro "Nenhum pacote adequado para instalação encontrado".
       Novamente pesquisando encontrei uma possível solução: Verificar se a data do sistema está correta. Abrindo o terminal executei o comando date e realmente a hora estava errada, ajustei a hora utilizando o comando date novamente, agora com a hora certa reiniciei a instalação e novamente o mesmo erro, ao verificar a data estava novamente com o horário errado. Outra solução que encontrei foi configurar a data para o lançamento do OS, portando setei a data para 30 de setembro de 2015. Agora ele nem mesmo reconhece mais o pendrive com a imagem na tela de boot.
       Existe alguma forma de resolver esse problema?
       Desde já agradeço.
    • Por Firmo
      Boa Noite pessoal,
      mesmo desabilitando o cadeado para habilitar as funções "Usuários e Grupos" não consigo habilitar a opção "Início de sessão Automático".
       
      att,
      Pedro Firmino 

    • Por danilopade
      Olá, 
      Fiz a instalação do Snow Leopard no macbook e ao baixar a imagem do El Capitan para atualizar, apesar de começar a instalação, apareceu a mensagem de nenhum pacote adequado para instalação. 
      Não manjo muito de Mac OS, como posso resolver isso? 

    • Por [email protected]
      Pessoal, preciso de uma ajuda. 
      Fui instalar o catalina no meu Mac, ele tava rodando com o el capitan, mas fica dando um erro que diz "File System verify failed.: (-69845)". O que eu faço? Já reiniciei, já tentei ir pro modo de recuperação, mas não consigo sair desse quadro e nem concluir a instalação. Por favor, se puderem me ajudar, agradeço.
       
    • Por Deidvan Araujo
      Macbook Air SO Catalina mod A1466 HD Ssd 500Gb
       
      Ao inicializar o Mac, nas vezes que isso ocorre, ao iniciar o navegador ou um programa no caso o Mainstage (áudio) ele trava de ficar com a engrenagem rodando até apagar. 
      Algumas vezes ele liga e na inicialização ele mostra aquela pasta com um símbolo de interrogação 
      Tentei formatar usando pendrive porém não reconhece  o HD  
      Quando  inicializa ao abrir as preferências do sistema ele aparece o HD 
      Suspeito que seja o HD ssd com problema mas isso nunca me ocorreu em nenhum Mac
       
       
       

    • Por Denis Augusto Ferreira
      Bom dia amigos!

      Acompanhando o forum em algumas pesquisas não encontrei resposta para minha duvida, sou novo usuário de Macs.
      Adquiri recentemente um Macbook Pro Mid 2012 (I5, 4GB Memoria) e ja encomendei um upgrade para colocar um SSD legal nele e aumentar a memória para 8GB.

      Tenho duas duvidas.

      - Primeiramente, qual versao do MAC OS vocês me recomendam para essa maquina? (Andei vendo sobre El Capitan ou High Sierra) mas, como marinheiro de primeira viagem no MAC fiquei em duvida.
       
      -  Segui um passo a passo para baixar a versão El Capitan criando o boot a partir do pen drive, porem quando vou selecionar o OS baixado no Diskmaker ele apresenta uma mensagem (This File cant be used to create a macOS installation disk).

      Agradeco desde Ja,

      Abracos!
    • Por Christian Vichi
      Prezados bom dia
      Na semana passada comprei os AirPods Pro, tenho gostado muito e fui aos poucos testando as funcionalidades. Porém, nos últimos 2 dias descobri que não consigo realizar o carregamento sem fio da case.
       
      Alguém mais tem esse problema? É um defeito ou tem solução? 
       
      Testei com dois carregadores wireless que tenho e um Power bank wireless. Mudei a fonte etc. Sempre o mesmo: 1) o led se ascende, 2) Carregador indica início da carga, 3) o led esvanece; 4) alguns segundos depois o carregamento para.
       
      Não achei muita coisa sobre isso mas internet, embora vi relatos de problemas pedidos com os Airpods de segunda geração.
       
      Abraço
    • Por Raul Duelis
      Fala galera. Tudo bem? Eu tenho um MacBook white que descobri ser do início da 2008. Ele é um core 2 Duo de 2.4ghz com 4gb de ram DDR2 e uma placa de vídeo integrada Intel com 144mb. Instalei esses dias o Lion nele e gostaria de atualizar para uma versão um pouco mais recente. O que me chamou a atenção, no entanto, é que, no site da apple, o MacBook White do início de 2009, com mesmo processador que o meu e memória RAM tbm DDR2, diferindo apenas na placa de vídeo (que tem 256mb) atualiza até o El Capitan. Nem a carcaça muda. O touchpad ainda tem o botão separado, igual ao meu. Tudo o que muda é a quantidade de VRAM. Nada mais. Como eu posso instalar o El Capitan no meu Mac? Alguém tem alguma dica? Alguém sabe, tbm, pq essa patifaria da Apple? Não tem nenhum sentido pro El Capitan não ser suportado por ele...
    • Por Anap
      Olá pessoal!
      Estou já a 3 dias lendo tudo que posso mas não consigo resolver meu problema! Peço uma ajuda a vocês.
       
      Meu MacBook White de 2007 estava com o OS X 10.6.8
      Mas no meu trabalho usamos o Google Drive. Não consigo trabalhar sem ele e ele não era mais suportado pelo sistema OS X 10.6.8
      Pesquisei por aqui e fui na AppStore baixar o El Capitain, durante o processo a internet caiu, eu pausei o download e mudei de local (logo, mudei de wi fi).
      Desde então ao ligar o Mac e fazer qualquer coisa ele trava... Reiniciei o computador consegui entrar na AppStore retomei o download e não vai, reiniciei no modo de segurança mas logo depois trava, reiniciei Comand + r e ele travava e na última vez após reiniciar ele trava até antes de aparecer a área de trabalho...
      Alguem sabe oq pode ter acontecido e se eu vou conseguir atualizar, ou até usar ele novamente? 
       
       
       
  • Estatísticas do Fórum

    • Total de Tópicos
      51.235
    • Total de Posts
      430.169
×
×
  • Criar Novo...