Ir para conteúdo
  • Cadastre-se

up date nao aceito


davidallaqua

Posts Recomendados

tenho o imac com max os X 10.5

2.4 ghz core 2 duo

1gb com hd de 300

tento instalar o up date MacOSXUpd10.5.6 porem ele fala que

"Você não pode instalar Atualização do Mac OS X neste volume. Este volume não cumpre os requisitos desta atualização."

quais seriao osrequisitos??? minha hd esta com 100gb de espaço livre... seria esse o problema?

Link para o comentário
Compartilhar em outros sites

  • Respostas 5
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Você tá tentando pelo Update ou ComboUpdate?

Os requisitos provavelmente deve ser o 10.5.5. Caso esteja tentando instalar com o ComboUpdate, ele atualiza desde o 10.5

Ae velho é elo update mesmo nao é pelo combo nao... devo tentar pelo combo???

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      52,6k
    • Total de Posts
      439,4k
×
×
  • Criar Novo...