Ir para conteúdo
  • Cadastre-se

MacBook Pro - Yosemite: Wi-Fi: Não há nenhum Hardware Instalado


 Alvaro Gomides

Posts Recomendados

  • Respostas 25
  • Criado
  • Última resposta

Top Postadores Neste Tópico

  • 1 mês depois...

Como eu consegui resolver:

- Conectei meu celular com o notebook via USB

- Habilitei o Hotspot no celular e criei uma conexão de internet via USB

- No notebook: Cliquei na Maçã -> About this Mac -> Software Update...

- Ao clicar no botão, ele baixa e atualiza o sistema operacional. Ele reinicia o computador automaticamente

- Pronto, funcionou! \o/

Link para o comentário
Compartilhar em outros sites

  • 1 mês depois...
Em 29/04/2020 at 23:46, JGUERRA disse:

Estou com o mesmo problema

 Ja troquei a placa wifi e não resolveu.
 Ja formatei, apagando hd, e não resolveu.
 

Conseguiu resolver? Eu também cheguei a trocar a placa e nada. Estou achando que pode ser o cabo flat que liga ela à placa mãe.

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      52,6k
    • Total de Posts
      439,4k
×
×
  • Criar Novo...