Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Aqui no iOS 9.0.2 está com um bug muito chato. Quando eu vou em Ajustes > Imagem de Fundo > Escolher Nova Imagem de Fundo > Estáticas, o Ajustes simplesmente congela. O iPhone continua normal, eu posso ir para a Home, continuar trabalhando com tudo normalmente, só que quando volto para o Ajustes, ele continua travado até eu fechar ele e abrir de novo. Quando coloco para selecionar um wallpaper dinâmico, ou uma imagem do rolo da câmera, vai normal. Mas é só tocar em "Imagens de Fundo Apple - Estáticas" que o Ajustes congela. kkk

O iOS 9 já é um bug chato... rs

Link para o post
Compartilhar em outros sites
  • Respostas 1,4k
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Vamos descontrair, a Apple poderia adotar esses novos slogans, eu modifiquei de forma que mostrasse mais a realidade atual da nossa querida maçã, haha.      

Você não está vendo o esquema maior. A estratégia de se posicionar como 'grife' permeia quase todos os produtos da Apple hj, o próprio site da empresa e até futuramente as lojas (a Angela já está com

O problema é que as pessoas não deveriam precisar saber configurar um aparelho para que ele dure o dia todo, isso deveria ser automático. 

Imagens Postadas

Mais um relato meu!

Usei um 6 de um amigo com o ultimo beta do 9.1, bom, esta um pouco melhor, mas ainda assim longe de ser perfeito, o engasgo ao fazer o movimento para baixo na tela de ícones, para chamar o buscar ainda continua, isso me irrita, não é possível que o iPhone 6 com todo o hardware que tem, apresente engasgos assim!

Um outro amigo pegou um lumia 830 hoje, usei o cel por alguns minutos para ver, nossa, windows phone super fluido, não vi nenhum engasgo.

 

Fiquei ainda mais puto com a apple e esse iOS 9

Link para o post
Compartilhar em outros sites

Mais um relato meu!

Usei um 6 de um amigo com o ultimo beta do 9.1, bom, esta um pouco melhor, mas ainda assim longe de ser perfeito, o engasgo ao fazer o movimento para baixo na tela de ícones, para chamar o buscar ainda continua, isso me irrita, não é possível que o iPhone 6 com todo o hardware que tem, apresente engasgos assim!

Um outro amigo pegou um lumia 830 hoje, usei o cel por alguns minutos para ver, nossa, windows phone super fluido, não vi nenhum engasgo.

 

Fiquei ainda mais puto com a apple e esse iOS 9

 

Se você ficou puto com o iOS 9, imagina donos de MacBook retina que pagaram uma nota por um notebook e tiveram que lidar com lags monstruosos dignos de Android de 300 reais por anos!  :D  :D  :D

Link para o post
Compartilhar em outros sites

Aqui facebook gastou 10,7 horas em segundo plano, tirei meu celular da tomada as 4:50 da manhã e lá para 9 já tinha ido 10% de bateria

Aqui facebook gastou 10,7 horas em segundo plano, tirei meu celular da tomada as 4:50 da manhã e lá para 9 já tinha ido 10% de bateria

Link para o post
Compartilhar em outros sites

Mais um relato meu!

Usei um 6 de um amigo com o ultimo beta do 9.1, bom, esta um pouco melhor, mas ainda assim longe de ser perfeito, o engasgo ao fazer o movimento para baixo na tela de ícones, para chamar o buscar ainda continua, isso me irrita, não é possível que o iPhone 6 com todo o hardware que tem, apresente engasgos assim!

Um outro amigo pegou um lumia 830 hoje, usei o cel por alguns minutos para ver, nossa, windows phone super fluido, não vi nenhum engasgo.

 

Fiquei ainda mais puto com a apple e esse iOS 9

Hehe, eu tenho um Samsung S3 (com root) e parece que até ele está mais fluido que o iOS 9.

Link para o post
Compartilhar em outros sites

Aqui facebook gastou 10,7 horas em segundo plano, tirei meu celular da tomada as 4:50 da manhã e lá para 9 já tinha ido 10% de bateria

Aqui facebook gastou 10,7 horas em segundo plano, tirei meu celular da tomada as 4:50 da manhã e lá para 9 já tinha ido 10% de bateria

O facebook é a maior desgraça em forma de aplicativo. Nunca permiti que ele rodasse em plano de fundo, e sempre encerro o app... Só faço isso com ele.. Vale a pena testar, não tenho dor de cabeça com o aplicativo desde que comecei a trata-lo assim kkkkk

Link para o post
Compartilhar em outros sites

O facebook é a maior desgraça em forma de aplicativo. Nunca permiti que ele rodasse em plano de fundo, e sempre encerro o app... Só faço isso com ele.. Vale a pena testar, não tenho dor de cabeça com o aplicativo desde que comecei a trata-lo assim kkkkk

esses dias tirei meu iphone da tomada e voltei a dormi, depois de 3 horas vi que tinha consumido 9% da minha bateria com o iphone em stand byai quando fui ver o facebook deu 10,6 horas em segundo plano e já estava tudo desligaod em segundo plano 

Link para o post
Compartilhar em outros sites

Só tocar no texto da pessoa que ele seleciona e mostra a opção.

valeu amigo, eu vi isso e achei que era opção do iPhone de copiar e colar hahahaha

Só tocar no texto da pessoa que ele seleciona e mostra a opção.

valeu amigo, eu vi isso e achei que era opção do iPhone de copiar e colar hahahaha
Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por osmarrleao
      Senhores,
      Minha esposa tem um iPhone XR americano e tem alguns meses que ela reclama que o aparelho deixa de conectar aos dados móveis depois que sai do WiFi.
      O iPhone XR dela é americano e fiquei sempre desconfiado. Sempre atualizava, mas nunca resolvia. Está na versão 13.3.1. 
      Comprei um iPhone 11 Pro numa promoção aqui na iPlace do Brasil para mim e pasmem, mesmíssima coisa. Quando saí de casa o meu iPhone não conectava mais aos dados móveis e só volta a funcionar quando eu desligo e ligo o aparelho.
      Vi que havia uma notícia sobre a operadora O2 com este problema no Reino Unido (https://www.imore.com/apple-confirms-some-iphone-xr-users-o2-cant-get-signal-anymore), mas não posso afirmar que é a mesma coisa, pois não é o mesmo problema. 
      As coincidências do meu iPhone 11 Pro com o iPhone XR: ambos estamos na operadora Claro (não tenho do que reclamar) e meu WiFi em casa é Google WiFi 2.4G e 5G (com rede mesh).
      Alguém já passou ou está passando por algo assim?
      Abraços, 
    • Por Allan Yasikov
      Bom dia, tenho um iPhone XR e estou tendo o seguinte problema. Do nada a internet do 4G para, fica o ícone do 4G mas não navega, só volta se eu redefinir as configurações de rede ou colocar em modo avião e depois voltar a habilitar a internet. Minha operadora é a Oi RJ e estou usando o iOS 13.3. O que pode ser???
      Grato
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
  • Estatísticas do Fórum

    • Total de Tópicos
      50.820
    • Total de Posts
      428.711
×
×
  • Criar Novo...