Ir para conteúdo
  • Cadastre-se

Problemas de chiado no som interno do Mac.


ntasousa

Posts Recomendados

Necessito de Ajuda. 

 

Meu Mac intel 21,5, apresentou problemas de audio, onde desaparecia do nada e só voltava colocando um fone de ouvido. Tentando organizar esse problema, depois de muito sacrifico resolvido, reinstalei o OS , o som voltou só que agora com problema de chiado, como fosse caixas antigas, o som esta bem para dentro. Ja tentei de tudo, até o PRAM, mas nada de voltar o som normal e equalizado nas caixas internas. O som de inicio (PAAAMMM) está como de sempre, então não é problemas na caixa, acredito que seja no Hardware mas não sei o que. Ajuda por favor. 

Link para o comentário
Compartilhar em outros sites

  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por al.maia
      Olá, pessoal.
      Alguém aqui por acaso sabe como forçar a retirada de um driver de áudio?
      Eu passei umas duas semanas experimentando o SpeakerAmp, porém ness fds comecei a ter problema de não estar ouvindo nada, e ter que configurar o Mac para sair o som nos fones na saída "Fones de Ouvido" normal, não a do SpeakerAmp. Hoje estava tirando o programa aqui do Mac usando o CleanMyMac, mas não só não consigo selecionar a saída normal oua do Boom 2 (que usava antes e reinstalei) porque o driver do SpeakerAmp continua lá e puxando sempre pra ele o controle de saída...
      Na Configuração de Áudio e MIDI também não aparece o - para apagar os drivers — tá bem estranho isso!
    • Por Thiago Nehring
      Olá, hoje peguei um Polo Highline 2020 e pela primeira vez fui usar o Apple CarPlay com meu iPhone XR.
      Estou tendo problemas com mensagens de audio no whatsapp, quando recebo audio e peço para siri reproduzir, fica mudo.
      Se está conectado e tento ouvir o audio pelo celular, toca uns segundos e fica mudo também, tenho que desconectar do carro para conseguir ouvir.
      Esse problema é geral ou é algo raro? Encontrei umas 3 pessoas na internet com este problema e ninguém com solução, por aqui não encontrei nenhum tópico sobre isso.
      A parte de ler e responder mensagens no whatsapp de texto, essa parte é perfeita, meu problema é com mensagem de audio mesmo, que era para ser ainda  mais simples.
    • Por jvznl
      hackintosh Mojave
      i5-9400F
      RX580 8GB
      H310M S2P 2.0 Se alguém precisar de ajuda deixa nos comentários! Pergunta: Na hora de iniciar o mac ele da um glitch (travamento) na tela, enrosca alguma coisa no meu hardware, apaga a tela, liga de novo e inicia o Mojave. Alguém sabe o que pode estar acontecendo? Pergunta 2: Microfone não funciona. É driver de áudio? AppleALC já está instalado. Será que preciso do voodoo?
    • Por lfxx
      Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses
      i5 9400f
      rx 570 4gb powercolor
      motherboard b360mplus gaming tuff
      instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
    • Por Cleo_soares
      Comprei um Iphone XR a 2 semanas nos EUA, e como lá só utilizei pacote de dados acabei nao testante o audio das ligações, mas ao chegar ao Brasil e utilizar o meu chip da Claro, tenho notado que o audio das ligações esta com um péssima qualidade, parece que o som fica abafado, distante. E as pessoas reclamam que nao me ouvem bem também. Li em alguns fóruns dos EUA que este problema vem sendo recorrente neste modelo, e que não foi solucinado ainda. Estou com a versão 12.1.4 do IOS. Alguém tem uma idéia do que pode ser?
    • Por Pedro Paschuetto
      Pessoal,
      meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema.
      Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais.
      Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad.
      Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi?
      Há alguma solução?
       
      Obrigado.
    • Por danichimbas
      Olá Bom dia!
      Realizei um hackintosh no meu Notebook Acer Aspire 5750,  e consegui reconhecer quase tudo, está bem redondinho já
      porém ainda faltam algumas coisas essenciais pra mim que é o audio usb da minha interface de audio, pois trabalho com estúdio
      e necessito que funcione, minha Interface de Audio é a Behringer UMC 202 HD, ela não reconhece nos dispositivos de áudio Midi
      nem nos dispositivos de áudio.
      O que fazer?


    • Por brunosrossini
      Boa noite.
      Tenho um iPhone X há cerca de 2 meses e meio. Logo na primeira vez que fui utilizar os EarPods lightning que acompanham o aparelho o som saiu abafado, chiado e com estralos. Testei utilizando meu antigo fone p2 com o adaptador e o som saía normalmente. Voltei o EarPods e funcionou normal, até hoje... estava assistindo um vídeo no YouTube e tirei uma screenshot enquanto o vídeo rodava. Na hora deu um estralo e o mesmo problema voltou a acontecer, mas agora até com o adaptador. Fica parecendo um relógio fazendo TEC TEC TEC e o som sai abafado e distorcido. O pior é que testei no iPad Air 2 e o problema continua. Li relatos de iPhones X chiando quando com fone conectado. Não acredito que seja problema no fone.
      Alguem passou por algo parecido??
    • Por Tulio Leite
      Olá pessoa, procurei e não achei nada relacionado aqui no fórum, se tiver por favor desconsiderem meu post aqui.
      Estou com o seguinte problema:
      Tive o problema de queimar a placa lógica do meu Macbook pro retina late 2013, levei a uma autorizada e obtive a lista todas as peças necessárias para a troca. As comprei no USA e foi feita a troca, o note funciona perfeitamente em quase tudo mas tenho problemas com o audio que fica falhando a partir de um minuto de qualquer coisa que eu veja/ouça.
      O audio fica cortando e falhando. se dou pause por um tempo e dou play de novo ele volta ao normal por mais um minuto e falha de novo!(????)
      Alguém ja passou por este problema? se sim conseguiu arrumar?
      Muito obrigado pessoal!
  • Estatísticas do Fórum

    • Total de Tópicos
      53,3k
    • Total de Posts
      443,5k
×
×
  • Criar Novo...