Ir para conteúdo
  • Cadastre-se

Duvida


Posts Recomendados

Galera gostaria de saber se alguem esta tendo problema com a operadora VIVO, pois eu adiquiri um plano novo com o 4G dai tive que comprar outro chip 4G antes eu tinha um plano pre-pago e funcionava normal, só que agora estou sem serviço desde ontem ja fui na loja troquei de chip e nada de dar sinal só fica sem serviço, resetei meu iphone e nem fiz backup nada, perdi tudo os contatos e fotos para ver se era problema no iphone mas continua na mesma, alguem enfrentou esse mesmo problema que o meu ? seria algum problema no iphone ou na VIVO mesmo ? modelo do meu iphone é o 5S comprado aqui no Brasil.

Link para o comentário
Compartilhar em outros sites

  • Respostas 9
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Entao eu fui a primeira vez para fazer esse plano novo que funciona o 4G dai precisei trocar o chip 4G dai voltei pra casa e esperei ate o outro dia para dar sinal, dai nao deu dai voltei de novo na loja da vivo e troquei o chip para ver se esse era o problema e to ainda sem sinal, dai eu liguei na central da vivo ai a moça me disse que seria problema no chip só que eu ja troquei e ainda continua ai ela disse que a linha ja tava ativa e estava tudo ok e nao tinha nenhuma falha na regiao, nao sei mais o que eu faço, vo ligar agora e falar isso para mandar reforço de sinal dai eu volto aqui e digo o que a atendente disse.

Link para o comentário
Compartilhar em outros sites

Atualizando aqui acabei de ligar lá, e os caras sao bando de burros que nao resolvem nada, cara quer que eu mexa na configuraçoes de APN, mas nem sinal de 3G chega no meu celular e nem da pra fazer ligacoes nem nada, só fica escrito SEM SERVIÇO, dai o cara fala que é problema no iphone por causa que eu restaurei ele de fabrica, vivo é um LIXO.

Link para o comentário
Compartilhar em outros sites

Atualizando aqui acabei de ligar lá, e os caras sao bando de burros que nao resolvem nada, cara quer que eu mexa na configuraçoes de APN, mas nem sinal de 3G chega no meu celular e nem da pra fazer ligacoes nem nada, só fica escrito SEM SERVIÇO, dai o cara fala que é problema no iphone por causa que eu restaurei ele de fabrica, vivo é um LIXO.

A vivo já foi boa, depois que fundiu com a telefônica fu.... , tenta ir em alguma outra loja da vivo ou em uma iplace/Mystore pra ver se te ajudam.

Vai acompanhando aqui tb que quem sabe alguém da uma luz.

Link para o comentário
Compartilhar em outros sites

Porque eu nao quis restaurar o backup, por isso, quis restaurar ele pra ficar de fabrica sem nenhum backup por medo que fosse algum problema disso.

Mesmo restaurando sem puxar backup, o iCloud salva seus contatos se você tiver ativado essa opção antes da restauração.

Link para o comentário
Compartilhar em outros sites

Porque eu nao quis restaurar o backup, por isso, quis restaurar ele pra ficar de fabrica sem nenhum backup por medo que fosse algum problema disso.

 

Não foi isso que eu perguntei, cara.

Ajuda bastante ler sobre o produto que está comprando, antes de realmente compra-lo. Pra evitar perder seus contatos, por exemplo.

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      53,3k
    • Total de Posts
      443,5k
×
×
  • Criar Novo...