Ir para conteúdo
  • Cadastre-se
  1. Fabio Amaral

    Fabio Amaral

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Eduardo Marques
      Olá, pessoal.
      Estou vendendo dois AirPorts Time Capsules 802.11n (4ª geração). Um de 2TB e outro de 3TB. Ambos eram de um grande amigo meu que não está mais usando.
      Elas estão com marcas de uso, mas funcionam perfeitamente.
      Seguem o anúncio no Mercado Livre:
      2TB: https://produto.mercadolivre.com.br/MLB-1780519357-apple-airport-time-capsule-80211n-4-geraco-a1409-2tb-_JM 3TB: https://produto.mercadolivre.com.br/MLB-1780522069-apple-airport-time-capsule-80211n-4-geraco-a1409-3tb-_JM Qualquer dúvida, é só falar.
      Abraços!
    • Por Eduardo Marques
      Fala, pessoal.
      Estou vendendo alguns produtos antigos que não uso mais aqui. A bola da vez é um AirPort Express 802.11n (1ª geração), uma relíquia! Hehehe.
      Segue o anúncio no Mercado Livre: https://produto.mercadolivre.com.br/MLB-1761179556-airport-express-80211n-1-geraco-da-apple-_JM
      Qualquer dúvida, é só falar.
      Abraços!
    • Por Vikson
      Eu entrei no modo recovery para reinstalar o Catalina só que a internet caiu no processo e comecei de novo. Ele vai começar o download de onde parou ?
    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por André Ivatiuk
      Tenho internet da NET de 120 mega e raramente ou quase nunca chega a isso, faço os testes com o cabo conectado. O teste foi realizado no EAQ https://www.brasilbandalarga.com.br/bbl 
    • Por Luís Ferreira
      Olá. Preciso de ajuda. Instalei linhas de comando no terminal do macOS Higt Sierra para impedir propaganda ou publicidade (vi no youtube).
      Agora o spotify nem funciona. Diz sem internet, problema no firewall ou ip.
      Como faço para eliminar ou reverter o processo e fazer com que o spotify funcione?
      Já virei mundo e nada


    • Por asddr
      Pessoal,
      É normal o iPad Mini 4 ter uma recepção melhor do sinal Wi-Fi do que o iPhone 11?
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Lorenzo Librelon
      Boa noite, to com urgencia.
      Eu tinha que formatar meu computador e decidi usar o hackintosh nele.
      Minhas configurações são as seguintes:
      i5 3330 
      GTX 770 Zotac
      Placa mãe ASUS P8h-61
      SSD 120GB Kingston
      HD 500 GB Seagate
      8GB Ram DDR3
       
      O problema surge quando minha placa mãe deu problema no ano passado, e eu andei o computador pra consertar, ja que eu não tinha e ainda não tenho dinheiro pra comprar oura placa mãe. O problema era justamente na internet, a placa de rede da placa mãe parecia ter queimado. 
      Visto o probema, o tecnico me vendeu uma placa de rede, a qual é ligada no pci express, logo abaixo da placa de video, ela NÃO É WIFI! 
      E venho usando ela desde então.
      Nunca tive problemas com ela, e ja formatei meu computador com Windows diversas vezes desde então.
      Ma agora que tentei fazer o hackintosh, todos os drivers estão funcionando e ainda não tenho internet. To usando meu notebook lento pra buscar ajuda. Ja tentei instalar de varios jeitos, ja tentei usa o MultiBeast, enfim, nada adiantou.
      O modelo da placade rede que eu uso é "ivo 94v-0"
      Por favor, eu preciso fazer um trabalho, mas não consigo baixar meu editor de vídeo, justamente por não ter internet. Eu preciso de ajuda urgente!!
  • Estatísticas do Fórum

    • Total de Tópicos
      51.786
    • Total de Posts
      433.644
×
×
  • Criar Novo...