Ir para conteúdo
  • Cadastre-se

nobruvalente

Posts Recomendados

Boa tarde pessoal.

 

Vou ser direto, caso alguma alma abençoada possa me orientar. 

Possuo um MP late 2011, estava rodando até semana passada Mavericks, e como ja pretendia formatar atualizei para o Yosemite. Porém, venho enfrentando problemas no finder, que demora em torno de 5 minutos para abrir os arquivos do meu Hd Externo da Sony 1tb, cada pasta que abro dentro dele demora 2 minutos ou mais, o pior é que não é somente no hd, é nos arquivos do proprio mac mesmo. É impossivel acessar meus arquivos desta maneira. 

Outro problema foi no player VLC, que não está mais lendo arquivos Mp4, somente le alguns MKV, ressalvo, alguns apenas. 

 

Galera, como têm sido a experiencia de vocês? Alguém se assemelha com os mesmo problemas? Alguém tem enfrentado esta lentidão no Finder?

 

Abraço

Link para o comentário
Compartilhar em outros sites

  • Respostas 9
  • Criado
  • Última resposta

Top Postadores Neste Tópico

  • 3 semanas depois...

Aqui está lento geral depois do Yosemite, tenho o MBP Late 2012 e tudo ficou MUITO lento, inicialização e os próprios apps, safari nem se fala então, a memória RAM fica quase sempre com sua capacidade total utilizada (4GB), estou pensando em até fazer um downgrade para o Mavericks.

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...
  • 2 semanas depois...

Além da lentidão, o sistema acabou corrompendo o disco e não consigo mais transferir nada para o mac nem do mac para o HD. Já não consigo formata-lo mais pois está em formato exclusivo para uso MAC, só tenho um MAC e não conheço ninguém que possua, ou seja, meus arquivos estão trancados no HD não posso utilizar nada, estou desesperado. Alguém sabe como faz downgrade para o Mavericks?

Link para o comentário
Compartilhar em outros sites

Quando atualizei também ficou lento. Toda hora o Yosemite consumia toda a memória familiar disponível, 4 GB, tive que fazer upgrade. Depois do up ficou uma maravilha.

Editado por Seridoense
Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por carlosmsouza
      Fala galera, comprei um HUB e fui testar o espelhamento de tela para minha TV. Quando eu coloco o som para ser reproduzido na TV ele fica FALHANDO / TRAVANDO. A imagem corre lisa, mas o som fica travando. Alguém sabe como corrigir ? Estou usando o VLC para reproduzir meus videos.
    • Por rbcazare
      Prezados,
       
      Estou usando o Movavi Video Editor Plus 21 no MacBook Air com M1, e toda vez que importo o vídeo para começar a editar, ao dar play e tentar assistir a edição, o player do canto só exibe o áudio, o vídeo não.
      Já tentei de tudo. Vídeos no formato MOV, MP4, todos gravados com iPhone e importados para o Mac. 
       
      No iMovie funciona perfeitamente, basta importar e dar play, e a prévia é exibida normalmente.
       
      Conseguiram entender? Em outras palavras, não consigo visualizar a prévia do vídeo no Movavi, ele só emite o som. Assim não consigo editar nada.
       
      Se alguém souber ajudar, agradeço! 
    • Por marchelr
      Boa tarde a todos!
      Desde que saiu o iOS 14.2 o download via iTunes está extremamente lento: às vezes chega a 15 horas! Isto não é problema com minha conexão de internet. O que pode ser e como corrigir?
      macOS: 10.13.6
      iTunes: 12.8.2.3
    • Por Lucas U.
      Eai pessoal, td bem? Tenho um mbp 2012 ,4gb ram, e sistema rodando num ssd de 240gb estava voando, muito rápido para fazer tarefas do dia a dia, mas depois que fiz uma limpeza de placa nele e troca de pasta térmica notei que ele está travando com uma certa frequência, antes para abrir páginas no safari, Chrome e outros aplicativos ia no mesmo segundo e agora não, além de aparecer com certa frequência a bolinha colorida de carregando, gostaria de saber se tem a possibilidade de ter dado algum problema em algum componente da placa para estar travando desse jeito, ou se fosse algo do tipo o mac nem estaria ligando? Será que é pouca memória? Não percebi diferença no uso dela pelo monitor de atividades no antes e depois dessa limpeza, embora estar em média com 3,3gb sempre. Além disso eu mesmo que fiz essa limpeza e a troca da pasta térmica, olhei muitos tutoriais e no passo a passo do ifixit, usei álcool isopropílico, equipamentos esd (escova, manta, luva, pulseira) durante todo processo, e usei tb uma pasta térmica não condutiva eletricamente, mas né não sou profissional vai q tenha dado alguma m. kkkkk.
    • Por ghhernandes
      Boa noite!
      Ultimamente venho tendo um problema com meu Macbook Pro 15" 2018 (16GB, 512SSD, [email protected], Radeon Pro 560X).
      O que acontece é ao executar tarefas pesadas a frequência do processador cai para 1GHz, mesmo estando com a temperatura na casa dos 60 graus.
      Anexei uma imagem. Observe a frequência do CPU (1,3), o Power (20W) e a temperatura em 68C.
      Encontrei esse vídeo, está acontecendo exatamente a mesma coisa!
      Alguém passou por isso ou já ouviu falar em uma solução?
      Obs: Possuo o Apple Care+ para o Macbook, será que cobre sem problemas no Brasil?
      Agradeço desde já.
       
       

    • Por Caio Oliva
      Saudações galera bonita, tudo beleza?
      Seguinte, preciso fazer uma missão em pró do bem-estar de todos usuários (me sentindo kkk). Preciso sair do beta 7 e ir pro 8 sem pegar gm ou versão final (gm acho que dá também)..
      Veja bem, iOS 14 veio com um bug no bluetooth o qual relatei no app FeedBack durante o uso do beta 7. Saiu o beta 8 e GM e esqueci de ir pra versão mais nova (to no 7). Problema é que agora já estamos na versão final...
      A apple me passou um email pedindo pra atualizar meu beta pro mais recente e baixar um perfil que fará a coleta específica do uso do bluetooth a fim de achar e mitigar o erro. Porém, não sei como evitar a versão final no "software update". É só eu baixar novamente o perfil de beta no site deles: https://beta.apple.com/ ???
      Fico imensamente grato se alguém puder me dar uma luz, pois não quero sair do beta 7 e perder a oportunidade de ajudar.

    • Por raelmello
      Olá pessoal!   Principal pergunta é: como posso ter certeza se minha bateria está lentificando meu MBA?   Eu tenho um MacBook Air de 11 polegadas, mid-2012, 2 GHz Intel Core i7 double core, 8 GB, ssd de 256 GB, Intel HD Graphics 4000 1536 MB.   Informações gerais: - Eu cuido bem dele (nunca caiu, bateu ou caiu líquido) - Não sou jogador, mas instalei o steam / CS há algumas semanas. Não jogo com muita frequência, mas, ao reduzir todas as configurações de vídeo, às vezes eu consigo jogar com alguns pequenos lags, outras vezes fica impossível de jogar - Nos últimos 8 meses, talvez eu o tenha formatado cerca de 4 vezes, tentando torná-lo mais rápido, mas sempre fica a mesma coisa - Se eu puxar o cabo de energia, permanecendo apenas com a bateria, a % GPU mantém-se em 0 no Monitor de atividade, não muda (vi em algum lugar que, se houver algum aumento de valor, isso pode indicar problemas de bateria) - Nas Informações do Sistema indica “Manutenção recomendada” para a bateria   Eu acho que este macbook está mais lento que o normal. Eu executei o Geekbench 5 e, sem aplicativo nenhum aberto, ele dá 678 pontos, com muitos aplicativos, 553. A linha de base do Geekbench para MBA em mid-2012 com as mesmas configurações do meu é 616. O benchmark parece dizer que está funcionando tudo bem - esta seria mais uma prova de que o problema é a bateria?   Há um mês, eu o formatei porque tentei fazer dual boot  com o ubuntu, pensando que o deixaria mais rápido. Eu tive alguns problemas reais até para rodar o MacOS, então eu apaguei as partições, formatei tudo e agora estou trabalhando com ele .   Eu tentei executar o Apple Hardware Test, mas quando o computador reiniciar, mostra uma tela preta com esta mensagem: "Não é possível carregar o status 'EFI / Drivers / TestSupport.efi': 0x00000003"   Antes de levar o computador para assistência, quero saber o máximo possível (porque 1º: é caro pra caramba; 2º: é muito comum as pessoas serem enganadas).   É por isso que as perguntas que tenho são:   # 1 Como posso ter certeza de que meu MBA está lento, em vez de minha própria percepção, ou que o lento pode ser devido a alguma configuração específica do aplicativo (como extensões de Chrome ou microsoft one drive, upload / download de configurações malucas)?   # 2 O Geekbench mostrou que a pontuação está muito próxima da expectativa… Isso é uma evidência de que o PC está rodando o mais rápido possível - e o problema é a minha percepção ou a configuração dos aplicativos?   # 3 Qual é a maneira mais fácil / não técnica de executar o AHT? Estou preocupado que minha formatação anterior possa ter bagunçado com o AHT.   # 4 eu uso o google chrome. Um dos sites que mais sinto devagar é o Facebook. Ele é lento sempre... Isso acontece com você também?   # 5 Existe alguma outra pergunta ou variável que eu não estou considerando (e deveria ser)?   Abaixo estão algumas imagens com informações   Desde já, obrigado!!


    • Por Fábio Ichiy
      Gente sabe o que pode estar acontecendo?
      To tentando atualizar o SE da minha mãe que ainda tá no 12.4.1 e dá esse erro aqui no Mac.
      No caso, to tentando instalar não a última versão do iOS mas a 13.4.1 nele, que é o IPSW que já tenho aqui salvo no computador. Será que pode ser isso? Será que se eu baixar o IPSW do iOS 13.5 ele vai aceitar fazer a atualização?
      O Mac tbm não está na ÚLTIMA versão, está na 10.15.4

    • Por LucasKassio
      Pessoal,
      Ao abrir as pastas eu utilizo sempre no modo colunas, acho rápido e prático neste modo de visualizações. No entanto, quando abro uma pasta as colunas sempre são estreitas demais, muitas vezes nem consigo ler os nomes do arquivo completo pois fica abreviado.
      Normalmente eu acabo arrastando com o mouse a colunas ficar mais larga.
       
      Tem como definir para que as colunas SEMPRE fiquem mais largas?
    • Por Raul Duelis
      Fala galera! Blz?
      Tenho um MacBook White 4,1 Early 2008 e estou na luta para deixa-lo um pouco mais utilizável em pleno 2020. 
      Fiz um dual boot nele com o OS X Lion em uma partição e o Yosemite na outra (o qual estou utilizando para criar este tópico. Instalei sem problemas, resolvi alguns bugs gráficos... e só... 
      Apesar de estar rodando de forma razoável, não consigo reproduzir vídeos, como no youtube, pois não sai áudio. Ainda não testei com fones, pois o mais interessante é que funcione nos auto falantes. A transparência do sistema também é inexistente. Outra coisa que não consegui resolver nem mesmo com o cDock. Não consigo, ainda, ajustar o brilho da tela, que está constantemente no máximo. O interessante é que quando eu alterno para o Lion, coloco o brilho de forma que me agrade e retorno ao Yosemite, ele mantém. Isso, no entanto, é inviável de se fazer sempre que eu quiser alterar o brilho, até mesmo por que não pretendo manter dois sistemas no Mac.
      Outro ponto que me incomoda muito, e seria essencial resolver, é a questão do repouso. Não encontrei meio de colocar o MacBook em repouso sem sofrer com aquela bendita tela preta ao retornar, que não volta a exibir imagem por nada nesse mundo, a menos que eu force o desligamento do notebook. Instalei o "NoSleep", que é um quebra galho, e não uma solução, pois ele não põe o Mac em repouso, mas deixa a tela em funcionamento mesmo quando abaixada. Dessa forma o consumo de bateria é absurdo
      Fiz a instalação do Yosemite a partir de um tópico que encontrei aqui mesmo no fórum, publicado ainda em 2014 (https://forum.macmagazine.uol.com.br/topic/143822-tutorial-passo-a-passo-yosemite-em-macbook-antigo/). Se alguém puder dar uma ajuda, nem que seja reinstalando o sistema, ou deixar um patch que funcionem com este Mac (lembrando que o modelo que uso tem uma placa de vídeo Intel X3100 de 144mb, onboard), pois não encontrei nenhum. Tentei pelo dosdude1, mas nenhum dos patchs  que eles disponibilizaram oferece suporte a este MacBook.
      Bom, agradeço a todos que puderem contribuir com a menor ajuda que seja, pois não entendo muito do MacOS.
      Segue alguns prints aí, mostrando a questão da transparência.
      Vlw, galera! Grande abraço!


  • Estatísticas do Fórum

    • Total de Tópicos
      52,6k
    • Total de Posts
      440,1k
×
×
  • Criar Novo...