Ir para conteúdo
  • Cadastre-se

Mail do Yosemite ---falha no SMTP do Gmail


Posts Recomendados

Olá,

Fiz uma atualização limpa do Yosemite em meu imac. Porém, depois disso, não consigo enviar email (através do Mail) pela conta do Gmail.

 O app Mail informa que não é possível enviar email pelo SMTP do gmail.

iCloud funcionando normal.

post-308-0-51481500-1414108510_thumb.png

Alguém pode me ajudar?

Link para o post
Compartilhar em outros sites
  • Respostas 3
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Aconteceu isso comigo tb, para resolver vc precisa nas configuracoes de SMTP e digitar a senha novamente....   abs  

Imagens Postadas

Olá,

Fiz uma atualização limpa do Yosemite em meu imac. Porém, depois disso, não consigo enviar email (através do Mail) pela conta do Gmail.

 O app Mail informa que não é possível enviar email pelo SMTP do gmail.

iCloud funcionando normal.

attachicon.gifVerificador_da_Conexão_de_Correio.png

Alguém pode me ajudar?

 

Aconteceu isso comigo tb, para resolver vc precisa nas configuracoes de SMTP e digitar a senha novamente....

 

abs

 

post-29859-0-34250100-1414109598_thumb.p

Link para o post
Compartilhar em outros sites
  • 2 semanas depois...

Não dá certo pra mim. Já fiz tudo o que todos os tutoriais pedem por ai. Ele conecta, não dá erro de conexao, mas na hora de enviar o email, diz que não posso enviar.

 

O estranho é que tenho outra conta pelo mesmo servidor, configurado tudo igualzinho, e essa está funcionando.

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Raul Duelis
      Fala galera! Blz?
      Tenho um MacBook White 4,1 Early 2008 e estou na luta para deixa-lo um pouco mais utilizável em pleno 2020. 
      Fiz um dual boot nele com o OS X Lion em uma partição e o Yosemite na outra (o qual estou utilizando para criar este tópico. Instalei sem problemas, resolvi alguns bugs gráficos... e só... 
      Apesar de estar rodando de forma razoável, não consigo reproduzir vídeos, como no youtube, pois não sai áudio. Ainda não testei com fones, pois o mais interessante é que funcione nos auto falantes. A transparência do sistema também é inexistente. Outra coisa que não consegui resolver nem mesmo com o cDock. Não consigo, ainda, ajustar o brilho da tela, que está constantemente no máximo. O interessante é que quando eu alterno para o Lion, coloco o brilho de forma que me agrade e retorno ao Yosemite, ele mantém. Isso, no entanto, é inviável de se fazer sempre que eu quiser alterar o brilho, até mesmo por que não pretendo manter dois sistemas no Mac.
      Outro ponto que me incomoda muito, e seria essencial resolver, é a questão do repouso. Não encontrei meio de colocar o MacBook em repouso sem sofrer com aquela bendita tela preta ao retornar, que não volta a exibir imagem por nada nesse mundo, a menos que eu force o desligamento do notebook. Instalei o "NoSleep", que é um quebra galho, e não uma solução, pois ele não põe o Mac em repouso, mas deixa a tela em funcionamento mesmo quando abaixada. Dessa forma o consumo de bateria é absurdo
      Fiz a instalação do Yosemite a partir de um tópico que encontrei aqui mesmo no fórum, publicado ainda em 2014 (https://forum.macmagazine.uol.com.br/topic/143822-tutorial-passo-a-passo-yosemite-em-macbook-antigo/). Se alguém puder dar uma ajuda, nem que seja reinstalando o sistema, ou deixar um patch que funcionem com este Mac (lembrando que o modelo que uso tem uma placa de vídeo Intel X3100 de 144mb, onboard), pois não encontrei nenhum. Tentei pelo dosdude1, mas nenhum dos patchs  que eles disponibilizaram oferece suporte a este MacBook.
      Bom, agradeço a todos que puderem contribuir com a menor ajuda que seja, pois não entendo muito do MacOS.
      Segue alguns prints aí, mostrando a questão da transparência.
      Vlw, galera! Grande abraço!


    • Por allanmoises
      Bom dia pessoal!
      Sou um usuário novato no mundo Apple e recentemente adquiri um Macbook Pro 2009.
      Nele, eu consegui instalar o que eu imagino ser seu sistema de Fábrica (Lion), porém me deparei com alguns problemas:
       -  a appstore não me deixar baixar simplesmente NADA, sempre acusa um erro desconhecido;
       - quando tento inserir ou mesmo criar uma conta Apple ID também ocorre um erro;
      tentei de Várias for mas instalar um dos sistemas mais atuais no Mac, porém como meu conhecimento é quase nulo não obtive êxito, 
      tentei o Yosemite, e agora estou baixando uma imagem do Mavericks, alguém pode me esclarecer como eu poderia formatar ou mesmo criar um pendrive bootavel a partir do Windows para colocar outros OSX no meu computador?
       
      desde já agradeço
       
    • Por Tadeu Vianna Jr.
      Depois que comecei a utilizar o macOS Catalina, percebi que quando estou com algum aplicativo aberto em tela cheia e chega alguma coisa no Mail, este abre por conta própria em tela cheia, dividindo a tela com o outro aplicativo que estava utilizando. Isso é muito incomodo quando se está vendo filme ou trabalhando em tela cheia.
      Alguém sabe como solucionar esse bug?
      P.S.: Utilizo a versão 10.15.3 (hoje, 2 de fevereiro de 2020)
      Saudações a todos.
    • Por Air Siren
      Bom dia.

      Estou apanhando demais na tentativa de fazer o iPad 5a Gen virar minha máquina no trabalho.
      Não consigo adicionar imagem como assinatura no app nativo Mail, no iPad e no iPhone tb.
      Vinha usando o Mail no Mac e o AirMail no IPhone/iPad, mas gostaria de tentar usar apenas um cliente em todos os devices.
      Quando adicionamos a imagem na assinatura do iPad ela até fica visível, mas logo vira uma caixinha vazia.
      Existe essa possibilidade?
      Tentei até outros clientes de email como o Spark, mas não estou conseguindo sincronizar calendários e a confirmação da conta,.
       
      Se alguém tiver alguma idéia melhor, fico no aguardo.
       
      Obrigado.
       
    • Por Guilherme_lri
      Depois que atualizei para o Mojave, o aplicativo Mail no Mac não abre mais as preferencias, sempre abrindo a tela de conta ao invés da tela em questão. 
      Tentei ja reconfigurar todas as 3 contas que tenho configuradas, mas não resolveu.
      Tem algum modo de reinstalar o app Mail? ou de resolver isso?
       
      Obrigado.

    • Por Evandro Bruns
      Seguinte, na empresa temos nossa rede de WiFi.
      Tenho conectado o meu iPhone e o meu MAC nesta rede (em ambos uso o aplicativo MAIL ou Outlook).
      Acontece que no celular eu consigo sincronizar o meu e-mail @icloud.com, Mas no Mac eu não consigo.. Fica aquele "!" com erro..
      O que pode ser? sendo que a WiFi é a mesma em ambos dispositivos?!
       

    • Por Carlos Link
      Há dias tento buscar um email na opção "Buscar" (canto superior direito) do aplicativo Mail do Imac, porém aparece como resultado 0 encontrado. Busquei um email que estava na caixa de entrada só para teste, tente com o nome do remetente, assunto e o "Busca"não encontrou. Ja entrei no suporte e fiz todos os procedimentos, selecionei todas as caixas, preferencias>geral> deixei selecionado todas as caixas, sincronizei todas as contas e nada. Se alguém souber como resolver e puder me ajudar, agradeço
       
      Até mais 
    • Por Paloma Weyll
      Olá,
      Criei uma assinatura digital (com nome, endereço, telefone logo da minha empresa) mas não consigo adicionar ao Mail. Trata-se de um arquivo em EPS. Alguém poderia me ajudar?
       
    • Por Ofclobao
      Pessoal preciso da ajuda de vcs. tenho um macbook final de 2007 e como vcs sabem nao tem mais atualizacao pra ele... mas quero saber se vcs sabem de algum tutorial que eu posso usar para instalar algum soft mais recente nele por fora sem ser pela apple... yosemite por exemplo. nao quero trocar ele,,, uso ele bastante.  ele nao trava ta normal so que quero atualizar ele pq tem mts app que nao roda mas nele com esse soft que ta nele o xlion 7.5.. quem puder ajudar ai agradeco
    • Por marcospinho
      Olá, estou tentando instalar o Yosemite 10.10 (Hackintosh) mas está dando esse seguinte erro: 
      Minha máquina: 
      Processado Intel Celeron Dual Core 3215U. (Até 1.7 GHz) 2 MBCache   L3
      Tela LED 15,6″ Polegadas – Resolução Full HD 1920 x 1080p.
       Memória RAM 4 GB Barramento DDR3L. Clock 1600 MHz.
      Armazenamento HD 500 GB – Velocidade rotação 5400 RPM.
      Placa de vídeo integrada Intel HD Graphics.
      Conexões: Wireless 802.11 b/g/n 1×1. | Bluetooth4.0 |  rede 10/100 LAN.
      Teclado Português-BR e Númerico Integrado (Numpad)
      Som HD (High Definition) Audio; SoundAlive™; 3W Estéreo (1.5W x 2).
      Bateria 3 Células (43Wh). Duração aproximada de 8 horas *Varia de acordo com o uso de cada pessoa.
      Conexões:1 x USB 3.0 | 2 x USB 2.0 | Saída Fone-de-Ouvido | Entrada p/ Microfone | HDMI | RJ-45.
      Sistema Operacional Windows 10 Versão Home. (mas estou utilizando o Windows 7, Linux Lite, Ubuntu e Kali Linux)
       
      O meu notebook tem uma bios incrivelmente simples, não se pode tocar em quase nada. Já vi vários vídeos e também fóruns informando que é para ativar a AHCI, eu tentei mas não funciona, acho que esse notebook não tem suporte a AHCI. 
      Já tentei utilizar esses seguintes comandos:
      smc.version="0" (quando eu dou esse comando na minha máquina virtual ele funciona logo.) Configurando o Binaries Patching Menu (não sei se escrevi corretamente) ele incia a instalação mas quase no meio da instalação dá um erro tipo um bloqueio um simbolo bloqueado ex.: um 'o' com um '/' no meio, ai não funciona mais.
      arch-i386 entra na tela da maçã e não sai de lá.
      GraphicsEnabler=Yes ou No dá no mesmo, entra na tela da maçã e não sai de lá.
      -v -f cpu=1 inicia a instalação mas dá o mesmo erro do smc.version="0".
      Veja, não sei se isso tem alguma coisa haver mas é bom deixar ciente algumas coisas aqui. Quando eu instalo o Sierra na máquina virtual ele só funciona quando eu coloco as configurações dele como o Mountain Lion 1.8 e quando eu insiro o comando smc.version="0" ao contrario nem inicia.
      Eu instalei essa imagem nesse site: http://friscos.altervista.org/  já testei outras imagens também mas dá o mesmo erro. A única coisa que eu fiz foi -instalar a imagem -usar o win32diskimager para fazer o pendrive bootável.
      Dados do meu notebook: http://quenotebookcomprar.com.br/samsung-essentials-e21-np300e5k-kfabr/
       
      Grato pela sua atenção.
  • Estatísticas do Fórum

    • Total de Tópicos
      51.290
    • Total de Posts
      430.292
×
×
  • Criar Novo...